<!DOCTYPE html>
<!--[if lte IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<!-- WP Header -->
		<title>EE.UU. quiere que los drones puedan ser identificados de forma remota - El Especial</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EE.UU. quiere que los drones puedan ser identificados de forma remota - El Especial" />
<meta property="og:description" content="Nueva York &#8211; La Administración Federal de Aviación (FAA, por sus siglas en inglés) propuso hoy una nueva regulación para drones en su territorio que permitiría hacerles un seguimiento e identificarlos de forma remota. La agencia explicó en un comunicado publicado en su página web que el objetivo es &#8220;la ..." />
<meta property="og:url" content="http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" />
<meta property="og:site_name" content="El Especial" />
<meta property="article:tag" content="drones" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-27T21:09:21+00:00" />
<meta property="og:image" content="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294.jpg" />
<meta property="og:image:width" content="4241" />
<meta property="og:image:height" content="1594" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nueva York &#8211; La Administración Federal de Aviación (FAA, por sus siglas en inglés) propuso hoy una nueva regulación para drones en su territorio que permitiría hacerles un seguimiento e identificarlos de forma remota. La agencia explicó en un comunicado publicado en su página web que el objetivo es &#8220;la ..." />
<meta name="twitter:title" content="EE.UU. quiere que los drones puedan ser identificados de forma remota - El Especial" />
<meta name="twitter:image" content="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Feed" href="http://elespecial.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Comments Feed" href="http://elespecial.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="El Especial &raquo; iCal Feed" href="http://elespecial.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; EE.UU. quiere que los drones puedan ser identificados de forma remota Comments Feed" href="http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elespecial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://elespecial.com/wp-includes/css/dashicons.min.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://elespecial.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://elespecial.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://elespecial.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://elespecial.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://elespecial.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elespecial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elespecial.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://elespecial.com/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://elespecial.com/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://elespecial.com/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://elespecial.com/wp-content/themes/espresso/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bbpress-css'  href='http://elespecial.com/wp-content/themes/espresso/css/custom-bbpress.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='http://elespecial.com/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/wp-a11y.min.js?ver=4.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"15e7ac9e87","ajaxurl":"http:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"http:\/\/elespecial.com\/wp-admin\/admin-ajax.php","post_id":"29719"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/inc/post-views/post-views-ajax.js?ver=4.6.17'></script>
<link rel='https://api.w.org/' href='http://elespecial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elespecial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elespecial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.17" />
<link rel='shortlink' href='http://elespecial.com/?p=29719' />
<link rel="alternate" type="application/json+oembed" href="http://elespecial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespecial.com%2Fee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" />
<link rel="alternate" type="text/xml+oembed" href="http://elespecial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespecial.com%2Fee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://elespecial.com/xmlrpc.php">

<meta name="description" content="Hispanos en Estados Unidos">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Especial">

					<meta property="og:title" content="EE.UU. quiere que los drones puedan ser identificados de forma remota">
			<meta property="og:description" content="Nueva York &#8211; La Administración Federal de Aviación (FAA, por sus siglas en inglés) propuso hoy una nueva regulación para drones en su territorio que permitiría hacerles un seguimiento e identificarlos de forma remota. La agencia explicó en un comunicado publicado en su página web que el objetivo es &#8220;la ...">
			<meta property="og:url" content="http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota"/>
						<meta property="og:image" content="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294.jpg" />
						
		
		<!-- End Facebook Integration -->
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #dd3333;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #dd3333;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #dd3333;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #dd3333;
			border-color: #dd3333;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30;margin-right:0;margin-bottom:30;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4003761434387167",
    enable_page_level_ads: true
  });
</script>

	</head>
	<body id="site-top" class="single single-post postid-29719 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-super-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2860 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elespecial.com/contact-us" class="menu-link main-menu-link"><span>Contact Us</span></a></li>
<li class="nav-menu-item-23428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elespecial.com/concurso" class="menu-link main-menu-link"><span>Registracion Del Concurso</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="http://elespecial.com"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://elespecial.com/wp-content/uploads/2016/08/El-Especial-Gris-1.png" width="360" height="104" alt="El Especial"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="http://elespecial.com/" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a  href="http://elespecial.com/category/noticias" class="menu-link main-menu-link"  itemprop="url"  ><span>Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-20T20:41:19+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="http://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/dominos-recauda-fondos-para-los-ninos-de-st-jude-childrens-research-hospital" class=""  itemprop="url" >
				Domino&#8217;s recauda fondos para los niños de St. Jude Children&#8217;s Research Hospital			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/dominos-recauda-fondos-para-los-ninos-de-st-jude-childrens-research-hospital" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/Slater_00203322-014_BC-e1576874468672-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Domino’s recauda fondos para los niños de St. Jude Children&#039;s Research." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-19T21:52:02+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="http://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-museo-del-sexo-presento-cam-life-su-nueva-exxxposicion" class=""  itemprop="url" >
				El museo del sexo presentó &#8220;Cam Life&#8221;, su nueva exxxposición			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-museo-del-sexo-presento-cam-life-su-nueva-exxxposicion" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/Museum-of-Sex-x-CAM4-Shot-By-Mike-Vitelli-BFA-12-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="El Museo Del Sexo y CAM4 presentan &quot;Cam Life: An Introduction to Webcam Culture&quot;." srcset="http://elespecial.com/wp-content/uploads/2019/12/Museum-of-Sex-x-CAM4-Shot-By-Mike-Vitelli-BFA-12-360x240.jpg 360w, http://elespecial.com/wp-content/uploads/2019/12/Museum-of-Sex-x-CAM4-Shot-By-Mike-Vitelli-BFA-12-300x200.jpg 300w, http://elespecial.com/wp-content/uploads/2019/12/Museum-of-Sex-x-CAM4-Shot-By-Mike-Vitelli-BFA-12-768x512.jpg 768w, http://elespecial.com/wp-content/uploads/2019/12/Museum-of-Sex-x-CAM4-Shot-By-Mike-Vitelli-BFA-12-1024x683.jpg 1024w, http://elespecial.com/wp-content/uploads/2019/12/Museum-of-Sex-x-CAM4-Shot-By-Mike-Vitelli-BFA-12-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-19T16:02:29+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="http://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/conoce-puerto-rico-de-mano-de-luis-fonsi" class=""  itemprop="url" >
				Conoce Puerto Rico de mano de Luis Fonsi			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/conoce-puerto-rico-de-mano-de-luis-fonsi" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_m_123055802-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Visita Puerto Rico, el país del cantante Luis Fonsi. (Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-classic vw-cat-id-252"><a  href="http://elespecial.com/category/news" class="menu-link main-menu-link"  itemprop="url"  ><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5010"><a  href="http://elespecial.com/category/deportes" class="menu-link main-menu-link"  itemprop="url"  ><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="http://elespecial.com/category/farandula" class="menu-link main-menu-link"  itemprop="url"  ><span>Farándula</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-17T20:43:48+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="http://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/ganate-el-dvd-y-blu-ray-de-rambo-last-blood" class=""  itemprop="url" >
				Gánate el DVD y BLU-RAY de RAMBO LAST BLOOD			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/ganate-el-dvd-y-blu-ray-de-rambo-last-blood" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/rambolastblood-bd-3d-2-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Llévate a casa Rambo: Last Blood y sumérgete en esta última y emocionante entrega." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-13T20:52:03+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="http://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/jordan-quintero-presenta-un-amor-prohibido" class=""  itemprop="url" >
				JORDAN QUINTERO PRESENTA &#8220;UN AMOR PROHIBIDO&#8221;			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/jordan-quintero-presenta-un-amor-prohibido" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/IMG-20191122-WA0003-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="JORDAN QUINTERO &quot;UN AMOR PROHIBIDO&quot;." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-12T16:39:34+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="http://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/ganate-el-dvd-de-maleficent-mistress-evil" class=""  itemprop="url" >
				Gánate el DVD de “Maleficent: Mistress of Evil”			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/ganate-el-dvd-de-maleficent-mistress-evil" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/Maleficent_Mistress_Of_Evil_Beauty_Shot_StaticBB_BD_DVD_Digital_US1-2-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Explora más allá del cuento de hadas con material adicional que destaca las impactantes imágenes de la película y su elenco estelar, junto con escenas extendidas, tomas eliminadas y un segmento exclusivo del estreno digital." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-352"><a  href="http://elespecial.com/category/boom" class="menu-link main-menu-link"  itemprop="url"  ><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-13"><a  href="http://elespecial.com/category/salud" class="menu-link main-menu-link"  itemprop="url"  ><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://elespecial.com/chica-sexy" class="menu-link main-menu-link"  itemprop="url"  ><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1"><a  href="http://elespecial.com/category/insolito" class="menu-link main-menu-link"  itemprop="url"  ><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="http://elespecial.com/category/horoscopo" class="menu-link main-menu-link"  itemprop="url"  ><span>Horóscopo</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://elespecial.com/search"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elespecial.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/noticias" class="menu-link main-menu-link"><span>Noticias</span></a></li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://elespecial.com/category/news" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/deportes" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/farandula" class="menu-link main-menu-link"><span>Farándula</span></a></li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/boom" class="menu-link main-menu-link"><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/salud" class="menu-link main-menu-link"><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elespecial.com/chica-sexy" class="menu-link main-menu-link"><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/insolito" class="menu-link main-menu-link"><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://elespecial.com/category/horoscopo" class="menu-link main-menu-link"><span>Horóscopo</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-29719 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-drones">

							<div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elespecial.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elespecial.com/category/news" title="News">News</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">EE.UU. quiere que los drones puedan ser identificados de forma remota</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-252" href="http://elespecial.com/category/news" title="View all posts in News" rel="category">News</a></div></div>							
							<h1 class="entry-title">EE.UU. quiere que los drones puedan ser identificados de forma remota</h1>
							
							<p class="vw-subtitle">La agencia explicó en un comunicado publicado en su página web que el objetivo es "la integración segura" de los aviones no tripulados en el espacio aéreo del país.</p>
							<span class="author vcard hidden"><span class="fn">Gustavo Reyes</span></span>
							<span class="updated hidden">2019-12-27</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				<a class="author-name" href="http://elespecial.com/author/greyeselespecial-com" title="View all posts by Gustavo Reyes" rel="author"  itemprop="name" >Gustavo Reyes</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" class="vw-post-date updated" title="Permalink to EE.UU. quiere que los drones puedan ser identificados de forma remota" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-27T21:09:21+00:00">December 27, 2019</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
			<span class="vw-post-meta-separator">/</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-29719" data-post-id="29719" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">68</span></span>
		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">Shares</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felespecial.com%2Fee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" data-post-id="29719" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=EE.UU.+quiere+que+los+drones+puedan+ser+identificados+de+forma+remota%20-%20http%3A%2F%2Felespecial.com%2Fee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" data-post-id="29719" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Felespecial.com%2Fee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota&#038;media=http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294.jpg&#038;description=EE.UU.+quiere+que+los+drones+puedan+ser+identificados+de+forma+remota" data-post-id="29719" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http%3A%2F%2Felespecial.com%2Fee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" data-post-id="29719" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image wp-caption"  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294.jpg" title="La Alianza Comercial de Drones, que engloba a fabricantes, distribuidores y propietarios de esta clase de aviones, dio la bienvenida a la iniciativa, aunque expresó su preocupación por el plazo de tres años, que consideró excesivo.
(Dreamstime)" rel="bookmark"  itemprop="image" >
					<img width="750" height="282" src="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294-750x282.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="La Alianza Comercial de Drones, que engloba a fabricantes, distribuidores y propietarios de esta clase de aviones, dio la bienvenida a la iniciativa, aunque expresó su preocupación por el plazo de tres años, que consideró excesivo.
(Dreamstime)" itemprop="image" srcset="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294-750x282.jpg 750w, http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294-300x113.jpg 300w, http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294-768x289.jpg 768w, http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294-1024x385.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

									<figcaption class="vw-featured-image-caption wp-caption-text">
						<span  itemprop="caption" >
							La Alianza Comercial de Drones, que engloba a fabricantes, distribuidores y propietarios de esta clase de aviones, dio la bienvenida a la iniciativa, aunque expresó su preocupación por el plazo de tres años, que consideró excesivo.
(Dreamstime)						</span>
					</figcaption>
				
			</figure>
											
							
							<div class="vw-post-content clearfix"><p><strong>Nueva York &#8211;</strong> La Administración Federal de Aviación (FAA, por sus siglas en inglés) propuso hoy una nueva regulación para drones en su territorio que permitiría hacerles un seguimiento e identificarlos de forma remota.</p>
<p>La agencia explicó en un comunicado publicado en su página web que el objetivo es &#8220;la integración segura&#8221; de los aviones no tripulados en el espacio aéreo del país.</p>
<p>La propuesta ha sido publicada hoy en el Registro Federal, el boletín oficial del Estado en el que se difunden leyes, normas y avisos públicos; y ahora se abre un periodo de 60 días para recibir comentarios del público para que después la FAA elabore un plan definitivo.</p>
<p>De salir adelante, habría un plazo de 3 años desde su entrada en vigor para que todos los drones que operen en el espacio aéreo del país cumplan con el requisito de poder ser identificados desde la distancia.</p>
<p>De acuerdo a datos de la FAA, los drones son el segmento que más está creciendo en todo el sector de transportes en EE.UU., con cerca de 1,5 millones de aviones no tripulados y 160.000 personas que pilotan estos aparatos de forma remota registradas ante esta agencia gubernamental.</p>
<p>La nota detalla que la regulación propuesta se aplicaría a los drones que deben ser registrados ante la FAA (los aviones no tripulados de menos de 0,24 kilogramos no tienen la obligación), así como las personas que operan aparatos civiles provenientes del extranjero en territorio estadounidense.</p>
<p>La Alianza Comercial de Drones, que engloba a fabricantes, distribuidores y propietarios de esta clase de aviones, dio la bienvenida a la iniciativa, aunque expresó su preocupación por el plazo de tres años, que consideró excesivo.</p>
<p>En ese sentido, advirtió de que la tardanza en la aplicación de lo que denominó &#8220;identificación remota&#8221; privará al público de grandes beneficios &#8220;de seguridad, humanitarios y de eficiencia&#8221; en los drones comerciales y señaló que la implementación apenas acarreará costes para la mayoría de los operadores. EFE News</p>
</div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="http://elespecial.com/tag/drones" rel="tag">drones</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="http://elespecial.com/exhibicion-de-comics-en-nueva-york-celebra-diversidad">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h3 class="vw-post-navigation-title">
				Exhibición de cómics en Nueva York celebra diversidad			</h3>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="http://elespecial.com/bryant-myers-mas-musica-menos-polemica">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h3 class="vw-post-navigation-title">
				Bryant Myers "más música, menos polémica"			</h3>
		</div>
	</a>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>No Comment</span></h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://elespecial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_83">
					<span class="cptch_span"><input id="cptch_input_83" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">&#115;&#101;v&#101;&#110;</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">0</span>
					<input type="hidden" name="cptch_result" value="kBI=" />
					<input type="hidden" name="cptch_time" value="1577719899" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='29719' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>The Author</span></h3>

	<a class="vw-author-avatar" href="http://elespecial.com/author/greyeselespecial-com" title="Posts by Gustavo Reyes"><img itemprop="image" alt='Gustavo Reyes' src='http://2.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Gustavo Reyes</h3>
		<p class="vw-author-bio"  itemprop="description" >Gustavo Reyes es periodista especializado en gerencia de la comunicación, comunity manager y relacionista público. Empezó su carrera periodística en PORTAFOLIO, el diario económico más importante de Colombia. En su recorrido por las relaciones públicas, Gustavo fue director de cuenta de marcas premium entre las cuales se cuentan Cartier, BMW, MINI, Motorrad y L´oreal, entre otros. Fue el encargado de lanzamientos como el Calibre de Cartier Diver y de la llegada de la marca VICHI de L´oreal a Latinoamérica.  <br />
<br />
Ahora trabaja para Ibarria Media Group como editor web y community manager.</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_social_counter-5" class="widget widget_vw_widget_social_counter"><h3 class="widget-title"><span>Redes Sociales</span></h3>					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/El_Especialito" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/266519556827803" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">60.8k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.njvictims.com"><img width="300" height="240" src="http://elespecial.com/wp-content/uploads/2017/09/digital-300x250-esp.gif" class="attachment-full size-full" alt="digital--300x250--esp" itemprop="image" /></a>	</p>


</div><div id="vw_widget_posts-10" class="widget widget_vw_widget_posts"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small vw-single-slider vw-swiper-small-nav">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-20T21:06:14+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/alitas-de-pollo-con-chile-y-cilantro-2" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/Spicy-CilantroChixWings_03-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="También queda estupendo con piernas de pollo." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/alitas-de-pollo-con-chile-y-cilantro-2" title="Permalink to Alitas De Pollo con Chile y Cilantro" rel="bookmark"  itemprop="url" >Alitas De Pollo con Chile y Cilantro</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-10T21:37:12+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/barilla-collezione-spaghetti-con-pavo" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/12/Barilla-Collezione-Spaghetti-with-Turkey-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Barilla Collezione Spaghetti con Pavo." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/barilla-collezione-spaghetti-con-pavo" title="Permalink to Barilla Collezione Spaghetti con Pavo" rel="bookmark"  itemprop="url" >Barilla Collezione Spaghetti con Pavo</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-11-21T16:48:13+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/barilla-casarecce-de-garbanzos-en-calabaza" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Barilla Casarecce" srcset="http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4-360x240.jpg 360w, http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4-300x200.jpg 300w, http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4-768x512.jpg 768w, http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4-1024x683.jpg 1024w, http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4-750x500.jpg 750w, http://elespecial.com/wp-content/uploads/2019/11/Barilla-Casarecce-Thanksgiving-4.jpg 1300w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/barilla-casarecce-de-garbanzos-en-calabaza" title="Permalink to Barilla Casarecce de Garbanzos en Calabaza" rel="bookmark"  itemprop="url" >Barilla Casarecce de Garbanzos en Calabaza</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-10-08T15:46:55+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/macarrones-barilla-con-queso" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/10/Barilla_Elbows_with_Tuscan_Herb_Sauce_Hero-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Macarrones Barilla con Queso." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/macarrones-barilla-con-queso" title="Permalink to Macarrones Barilla con Queso" rel="bookmark"  itemprop="url" >Macarrones Barilla con Queso</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-10-07T20:08:47+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/oh-kale-yes" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/10/Oh-Kale-Yes-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Despide el verano con estos deliciosos y refrescantes bebidas." srcset="http://elespecial.com/wp-content/uploads/2019/10/Oh-Kale-Yes-360x240.jpg 360w, http://elespecial.com/wp-content/uploads/2019/10/Oh-Kale-Yes-300x200.jpg 300w, http://elespecial.com/wp-content/uploads/2019/10/Oh-Kale-Yes-768x512.jpg 768w, http://elespecial.com/wp-content/uploads/2019/10/Oh-Kale-Yes-1024x683.jpg 1024w, http://elespecial.com/wp-content/uploads/2019/10/Oh-Kale-Yes-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/oh-kale-yes" title="Permalink to Oh Kale Yes!" rel="bookmark"  itemprop="url" >Oh Kale Yes!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-09-16T20:36:31+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/pasta-con-tomate-albahaca-y-queso" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/09/image008-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Pasta con Tomate, Albahaca y Queso." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/pasta-con-tomate-albahaca-y-queso" title="Permalink to Pasta con Tomate, Albahaca y Queso" rel="bookmark"  itemprop="url" >Pasta con Tomate, Albahaca y Queso</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-09-10T17:02:30+00:00"/>
			<a class="vw-post-box-thumbnail" href="http://elespecial.com/ensalada-de-pasta-estilo-italiano" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/09/Ready-Pasta-Rotini-Italian-Pasta-Salad-Lunch-Box-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Barilla Ready Pasta Rotini" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="http://elespecial.com/ensalada-de-pasta-estilo-italiano" title="Permalink to Ensalada de pasta estilo italiano" rel="bookmark"  itemprop="url" >Ensalada de pasta estilo italiano</a></h3>
	</div>
	
</div>			</div>
				</div>
	</div>
</div></div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="http://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="http://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-28T16:59:24+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más de 67 millones de Reproducciones en Spotify (EFE)" srcset="http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-300x217.jpg 300w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-768x555.jpg 768w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-1024x740.jpg 1024w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-165x116.jpg 165w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-750x542.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"  itemprop="url" >&#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" class="vw-post-date updated" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-28T16:59:24+00:00">October 28, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-27T21:36:55+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/bill-gates-envia-un-paquete-de-36-kilos-lleno-de-regalos-su-amiga-invisible" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_30387469-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="En la nota que Bill Gates ha enviado a Shelby junto con el enorme paquete, el magnate le transmite que espera que los regalos le hagan &quot;sonreír&quot; durante las Navidades.
(Dreamstime)" srcset="http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_30387469-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_30387469-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/bill-gates-envia-un-paquete-de-36-kilos-lleno-de-regalos-su-amiga-invisible" title="Permalink to Bill Gates envía un paquete de 36 kilos lleno de regalos a su amiga invisible" rel="bookmark"  itemprop="url" >Bill Gates envía un paquete de 36 kilos lleno de regalos a su amiga invisible</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/bill-gates-envia-un-paquete-de-36-kilos-lleno-de-regalos-su-amiga-invisible" class="vw-post-date updated" title="Permalink to Bill Gates envía un paquete de 36 kilos lleno de regalos a su amiga invisible" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-27T21:36:55+00:00">December 27, 2019</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="http://elespecial.com/bill-gates-envia-un-paquete-de-36-kilos-lleno-de-regalos-su-amiga-invisible#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-27T21:18:50+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/kerly-ruiz-talento-venezolano-triunfando-en-la-tv-americana" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2019/12/image2-85x60.jpeg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Kerly Ruiz." srcset="http://elespecial.com/wp-content/uploads/2019/12/image2-85x60.jpeg 85w, http://elespecial.com/wp-content/uploads/2019/12/image2-165x116.jpeg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/kerly-ruiz-talento-venezolano-triunfando-en-la-tv-americana" title="Permalink to Kerly Ruiz, talento venezolano triunfando en la tv americana" rel="bookmark"  itemprop="url" >Kerly Ruiz, talento venezolano triunfando en la tv americana</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/kerly-ruiz-talento-venezolano-triunfando-en-la-tv-americana" class="vw-post-date updated" title="Permalink to Kerly Ruiz, talento venezolano triunfando en la tv americana" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-27T21:18:50+00:00">December 27, 2019</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="http://elespecial.com/kerly-ruiz-talento-venezolano-triunfando-en-la-tv-americana#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-27T21:16:28+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/okuda-san-miguel-el-arte-como-experiencia-multisensorial" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2019/12/ElrowArt__December-14-2019_10_41_40_7099-copy-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Okuda San Miguel." srcset="http://elespecial.com/wp-content/uploads/2019/12/ElrowArt__December-14-2019_10_41_40_7099-copy-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2019/12/ElrowArt__December-14-2019_10_41_40_7099-copy-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/okuda-san-miguel-el-arte-como-experiencia-multisensorial" title="Permalink to Okuda San Miguel, el arte como experiencia multisensorial" rel="bookmark"  itemprop="url" >Okuda San Miguel, el arte como experiencia multisensorial</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/okuda-san-miguel-el-arte-como-experiencia-multisensorial" class="vw-post-date updated" title="Permalink to Okuda San Miguel, el arte como experiencia multisensorial" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-27T21:16:28+00:00">December 27, 2019</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="http://elespecial.com/okuda-san-miguel-el-arte-como-experiencia-multisensorial#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gracias Grace Editor		</p>

		<a class="vw-comment-author-avatar" href="http://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Grace Marie Herger			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Great article		</p>

		<a class="vw-comment-author-avatar" href="http://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="http://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Daniel			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="vw_widget_custom_banner-1" class="widget widget_vw_widget_custom_banner">			<div class="vw-custom-banner" style="background-image: url( http://elespecial.com/wp-content/uploads/2016/08/Gana-Gratis-con-El-Especialito.png )">

				<div class="vw-custom-banner-inner">
					<h1 class="vw-custom-banner-title">GANA AQUÍ</h1>

										<span class="vw-custom-banner-subtitle">Participa en las rifas de El Especialito</span>
					
										<a class="vw-custom-banner-button vw-header-font-family" href="http://elespecial.com/gana-con-el-especialito">GRATIS<i class="vw-icon icon-entypo-right-open"></i></a>
									</div>

			</div>
			</div><div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<img width="600" height="400" src="http://elespecial.com/wp-content/uploads/2018/08/IDOF18_ElEspecialito_600x400.jpg" class="attachment-full size-full" alt="IDOF18_ElEspecialito_600x400" srcset="http://elespecial.com/wp-content/uploads/2018/08/IDOF18_ElEspecialito_600x400.jpg 600w, http://elespecial.com/wp-content/uploads/2018/08/IDOF18_ElEspecialito_600x400-300x200.jpg 300w, http://elespecial.com/wp-content/uploads/2018/08/IDOF18_ElEspecialito_600x400-360x240.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" itemprop="image" />	</p>


</div><div id="currencyconverter_minimalistic_ver2-2" class="widget widget_currencyconverter_minimalistic_ver2"><h3 class="widget-title"><span>Cambio oficial del dolar</span></h3>					<div class="currencyconverter-minimalistic-ver2-container">

						<div class="currencyconverter-minimalistic-ver2-header">
							<div class="currencyconverter-minimalistic-ver2-header-base-currency">USD1</div>
							<div class="currencyconverter-minimalistic-ver2-header-currency-caption">
								<span class="currencyconverter-minimalistic-ver2-header-currency-caption-currency-name">United States Dollar.</span> <span class="currencyconverter-minimalistic-ver2-header-currency-caption-country-name">USA</span>
							</div>
						</div>

						<div class="currencyconverter-minimalistic-ver2-header-equal currencyconverter-f-row currencyconverter-f-row-hor-justify currencyconverter-f-row-ver-center">
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-1">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-equal">=</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-2">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
						</div>

																<div class="currencyconverter-minimalistic-ver2-single-currency ">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">3,299.36</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														COP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="http://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.61<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">25.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														CUP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="http://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">0.00<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">52.93</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														DOP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="http://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/DO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.20<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">18.87</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														MXN													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="http://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/MX.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.17<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">7.71</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														GTQ													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="http://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/GT.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.01<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
														</div>
				<p class="currencyconverter-support-info-container">Currency exchange rates in <a href="http://exchangerate.guru/usd/" class="currencyconverter-base-currency-link">USD</a> on December 30, 2019</p><style type="text/css">
			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-container {
				border: 0;
				background-image: -webkit-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -o-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -webkit-gradient(linear, left top, left bottom, from(#ffa200), to(#ff5a00));
				background-image: linear-gradient(to bottom, #ffa200 0%, #ff5a00 100%);
				color: #ffffff;
			}

			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-separator-dash {
				border-top-color: rgba(255,255,255,0.3);
			}
		</style></div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Llena tus datos para participar en nuestras rifas</span></h3>			<div class="textwidget">Participa en nuestras rifas y gana muchos premios. Llena el siguiente formulario y tu puedes ser un feliz ganador. Las personas son escogidas al azar y serán informados por email. ¡Suerte!


<div role="form" class="wpcf7" id="wpcf7-f272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota#wpcf7-f272-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="272" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f272-o1" />
<input type="hidden" name="_wpnonce" value="7521f06190" />
</div>
<p>Nombre/Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Correo Electronico/Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Qué desea ganar<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Envía" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Acerca de Nosotros</span></h3>			<div class="textwidget"><p>ElEspecial.com is the official website of El Especialito Hispanic Weekly in New York and New Jersey. El Especialito is the New York’s Biggest publication of any language, reaching 1.2 million Hispanics readers every week. For more information about our newspapers, please visit <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>El website www.elespecial.com es la pagina hermana de los periódicos El Especialito distribuidos en Nueva York  y Nueva Jersey, siendo la publicación semanal más grande en circulación en toda la ciudad, alcanzando a más 1.2 millones de lectores. Si usted desea más información de nuestras publicaciones hispanas visite nuestro media kit online en <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>TERMS - CONDITIONS: <a href="http://elespecial.com/terms-conditions">www.elespecial.com/terms-conditions</a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar Artículos</span></h3><form role="search" method="get" class="search-form" action="http://elespecial.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post">			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">Week</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">Month</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">All Time</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-08-02T19:57:38+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/darkiel-representando-la-nueva-escuela-del-genero-urbano" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2017/08/Darkiel-4-e1501703822699-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Darkiel 4" srcset="http://elespecial.com/wp-content/uploads/2017/08/Darkiel-4-e1501703822699-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2017/08/Darkiel-4-e1501703822699-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/darkiel-representando-la-nueva-escuela-del-genero-urbano" title="Permalink to Darkiel, representando la nueva escuela del género urbano" rel="bookmark"  itemprop="url" >Darkiel, representando la nueva escuela del género urbano</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/darkiel-representando-la-nueva-escuela-del-genero-urbano" class="vw-post-date updated" title="Permalink to Darkiel, representando la nueva escuela del género urbano" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-02T19:57:38+00:00">August 2, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-12-06T15:31:58+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/sexy-navidad" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2018/12/dreamstime_m_101143887-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="dreamstime_m_101143887" srcset="http://elespecial.com/wp-content/uploads/2018/12/dreamstime_m_101143887-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2018/12/dreamstime_m_101143887-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/sexy-navidad" title="Permalink to Sexy Navidad" rel="bookmark"  itemprop="url" >Sexy Navidad</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/sexy-navidad" class="vw-post-date updated" title="Permalink to Sexy Navidad" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-12-06T15:31:58+00:00">December 6, 2018</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-03T16:13:13+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/conoce-al-cocodrilo-albino" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_55357516-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Whitey fue encontrado en los pantanos de Louisiana cuando era una cría." srcset="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_55357516-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_55357516-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/conoce-al-cocodrilo-albino" title="Permalink to Conoce al cocodrilo albino" rel="bookmark"  itemprop="url" >Conoce al cocodrilo albino</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/conoce-al-cocodrilo-albino" class="vw-post-date updated" title="Permalink to Conoce al cocodrilo albino" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-03T16:13:13+00:00">September 3, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-12-05T15:52:15+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/magaly-te-hipnotiza-en-la-playa" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2018/12/dreamstime_m_59883990-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="dreamstime_m_59883990" srcset="http://elespecial.com/wp-content/uploads/2018/12/dreamstime_m_59883990-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2018/12/dreamstime_m_59883990-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/magaly-te-hipnotiza-en-la-playa" title="Permalink to Magaly te hipnotiza en la playa" rel="bookmark"  itemprop="url" >Magaly te hipnotiza en la playa</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/magaly-te-hipnotiza-en-la-playa" class="vw-post-date updated" title="Permalink to Magaly te hipnotiza en la playa" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-12-05T15:52:15+00:00">December 5, 2018</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-12-05T15:45:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/subete-al-carro-de-anabel-guzman" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2018/12/JVS01539-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="JVS01539" srcset="http://elespecial.com/wp-content/uploads/2018/12/JVS01539-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2018/12/JVS01539-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/subete-al-carro-de-anabel-guzman" title="Permalink to Súbete al carro de Anabel Guzmán" rel="bookmark"  itemprop="url" >Súbete al carro de Anabel Guzmán</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/subete-al-carro-de-anabel-guzman" class="vw-post-date updated" title="Permalink to Súbete al carro de Anabel Guzmán" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-12-05T15:45:47+00:00">December 5, 2018</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-03-07T15:35:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Angelina Sánchez." srcset="http://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2019/03/IMG_1020-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"  itemprop="url" >Anyelina Sánchez, de Dominicana con Amor</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" class="vw-post-date updated" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-03-07T15:35:47+00:00">March 7, 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-11-21T17:13:01+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/debora-delicia-tropical" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2019/11/dreamstime_m_91460321-85x60.jpeg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="(Dreamstime)" srcset="http://elespecial.com/wp-content/uploads/2019/11/dreamstime_m_91460321-85x60.jpeg 85w, http://elespecial.com/wp-content/uploads/2019/11/dreamstime_m_91460321-165x116.jpeg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/debora-delicia-tropical" title="Permalink to Debora, delicia tropical" rel="bookmark"  itemprop="url" >Debora, delicia tropical</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/debora-delicia-tropical" class="vw-post-date updated" title="Permalink to Debora, delicia tropical" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-21T17:13:01+00:00">November 21, 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-06T19:07:25+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-chita-el-felino-mas-rapido" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_17925147-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Su platillo principal son los jabalíes, los cuales atrapan mediante una compleja técnica que implica mucho sigilo." srcset="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_17925147-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_17925147-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-chita-el-felino-mas-rapido" title="Permalink to Conoce al felino más rápido, el chita" rel="bookmark"  itemprop="url" >Conoce al felino más rápido, el chita</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/el-chita-el-felino-mas-rapido" class="vw-post-date updated" title="Permalink to Conoce al felino más rápido, el chita" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-06T19:07:25+00:00">September 6, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-03T16:13:13+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/conoce-al-cocodrilo-albino" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_55357516-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Whitey fue encontrado en los pantanos de Louisiana cuando era una cría." srcset="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_55357516-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_55357516-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/conoce-al-cocodrilo-albino" title="Permalink to Conoce al cocodrilo albino" rel="bookmark"  itemprop="url" >Conoce al cocodrilo albino</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/conoce-al-cocodrilo-albino" class="vw-post-date updated" title="Permalink to Conoce al cocodrilo albino" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-03T16:13:13+00:00">September 3, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="http://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="http://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-28T16:59:24+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más de 67 millones de Reproducciones en Spotify (EFE)" srcset="http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-300x217.jpg 300w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-768x555.jpg 768w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-1024x740.jpg 1024w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-165x116.jpg 165w, http://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-750x542.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"  itemprop="url" >&#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" class="vw-post-date updated" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-28T16:59:24+00:00">October 28, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-08-25T13:05:43+00:00"/>	
		<a class="vw-post-box-thumbnail" href="http://elespecial.com/gana-con-el-especialito" rel="bookmark">
		<img width="85" height="60" src="http://elespecial.com/wp-content/uploads/2016/08/regalos-gratis-de-El-Especialito-1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="regalos-gratis-de-el-especialito" srcset="http://elespecial.com/wp-content/uploads/2016/08/regalos-gratis-de-El-Especialito-1-85x60.jpg 85w, http://elespecial.com/wp-content/uploads/2016/08/regalos-gratis-de-El-Especialito-1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/gana-con-el-especialito" title="Permalink to Gana con El Especialito" rel="bookmark"  itemprop="url" >Gana con El Especialito</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://elespecial.com/gana-con-el-especialito" class="vw-post-date updated" title="Permalink to Gana con El Especialito" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-08-25T13:05:43+00:00">August 25, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">El Especial Inc., All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409502-1', 'auto');
  ga('send', 'pageview');

</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">EE.UU. quiere que los drones puedan ser identificados de forma remota</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" data-post-id="29719" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=EE.UU.+quiere+que+los+drones+puedan+ser+identificados+de+forma+remota%20-%20http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" data-post-id="29719" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota&#038;media=http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294.jpg&#038;description=EE.UU.+quiere+que+los+drones+puedan+ser+identificados+de+forma+remota" data-post-id="29719" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://elespecial.com/ee-uu-quiere-que-los-drones-puedan-ser-identificados-de-forma-remota" data-post-id="29719" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		More Stories		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-07-22T16:59:00+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-322" href="http://elespecial.com/category/accion" title="View all posts in Acción" rel="category">Acción</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-322 vw-category-link vw-cat-id-5010" href="http://elespecial.com/category/deportes" title="View all posts in Deportes" rel="category">Deportes</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="http://elespecial.com/el-futuro-de-gareth-bale-cerca-de-china" class=""  itemprop="url" >
				El futuro de Gareth Bale cerca de China			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://elespecial.com/el-futuro-de-gareth-bale-cerca-de-china" rel="bookmark">
			<img width="360" height="240" src="http://elespecial.com/wp-content/uploads/2019/07/Bale-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="El delantero del Real Madrid Gareth Bale entrena  en las instalaciones Montreal Impact, en Montreal (Canadá). EFE" srcset="http://elespecial.com/wp-content/uploads/2019/07/Bale-360x240.jpg 360w, http://elespecial.com/wp-content/uploads/2019/07/Bale-300x201.jpg 300w, http://elespecial.com/wp-content/uploads/2019/07/Bale-768x514.jpg 768w, http://elespecial.com/wp-content/uploads/2019/07/Bale-1024x685.jpg 1024w, http://elespecial.com/wp-content/uploads/2019/07/Bale-750x502.jpg 750w, http://elespecial.com/wp-content/uploads/2019/07/Bale.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript' src='http://elespecial.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elespecial.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/elespecial.com","ajax_url":"http:\/\/elespecial.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/comment-reply.min.js?ver=4.6.17'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/elespecial.com\/wp-content\/themes\/espresso","ajaxurl":"http:\/\/elespecial.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/main.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elespecial.com/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://elespecial.com/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e1506ef052","ajaxurl":"http:\/\/elespecial.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespecial.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.17'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> La Alianza Comercial de Drones, que engloba a fabricantes, distribuidores y propietarios de esta clase de aviones, dio la bienvenida a la iniciativa, aunque expresó su preocupación por el plazo de tres años, que consideró excesivo.
(Dreamstime)</div>					</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['http://elespecial.com/wp-content/uploads/2019/12/dreamstime_xxl_77759294-1263x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: elespecial.com @ 2019-12-30 15:31:54 by W3 Total Cache -->