<!DOCTYPE html>
<!--[if lte IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<!-- WP Header -->
		<title>El Washington Post obliga a sus empleados a vacunarse - El Especial</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Washington Post obliga a sus empleados a vacunarse - El Especial" />
<meta property="og:description" content="Nueva York &#8211; Los trabajadores del Washington Post tendrán que demostrar que están vacunados contra el coronavirus para poder regresar a la oficina, según les informó el editor del periódico en una carta este martes. A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a ..." />
<meta property="og:url" content="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" />
<meta property="og:site_name" content="El Especial" />
<meta property="article:tag" content="Washington Post" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2021-07-28T15:33:03+00:00" />
<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552.jpg" />
<meta property="og:image:width" content="2738" />
<meta property="og:image:height" content="1825" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nueva York &#8211; Los trabajadores del Washington Post tendrán que demostrar que están vacunados contra el coronavirus para poder regresar a la oficina, según les informó el editor del periódico en una carta este martes. A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a ..." />
<meta name="twitter:title" content="El Washington Post obliga a sus empleados a vacunarse - El Especial" />
<meta name="twitter:image" content="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Feed" href="https://elespecial.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Comments Feed" href="https://elespecial.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="El Especial &raquo; iCal Feed" href="https://elespecial.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; El Washington Post obliga a sus empleados a vacunarse Comments Feed" href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elespecial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://elespecial.com/wp-includes/css/dashicons.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://elespecial.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://elespecial.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://elespecial.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elespecial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elespecial.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://elespecial.com/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://elespecial.com/wp-content/themes/espresso/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bbpress-css'  href='https://elespecial.com/wp-content/themes/espresso/css/custom-bbpress.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='https://elespecial.com/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://elespecial.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-a11y.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"cb910f3c70","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","post_id":"39196"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-views/post-views-ajax.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","security":"66c8dc927d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/elespecial.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/elespecial.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://elespecial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elespecial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elespecial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.21" />
<link rel='shortlink' href='https://elespecial.com/?p=39196' />
<link rel="alternate" type="application/json+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fel-washington-post-obliga-sus-empleados-vacunarse" />
<link rel="alternate" type="text/xml+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fel-washington-post-obliga-sus-empleados-vacunarse&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://elespecial.com/xmlrpc.php">

<meta name="description" content="Hispanos en Estados Unidos">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Especial">

					<meta property="og:title" content="El Washington Post obliga a sus empleados a vacunarse">
			<meta property="og:description" content="Nueva York &#8211; Los trabajadores del Washington Post tendrán que demostrar que están vacunados contra el coronavirus para poder regresar a la oficina, según les informó el editor del periódico en una carta este martes. A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a ...">
			<meta property="og:url" content="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse"/>
						<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552.jpg" />
						
		
		<!-- End Facebook Integration -->
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #dd3333;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #dd3333;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #dd3333;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #dd3333;
			border-color: #dd3333;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30;margin-right:0;margin-bottom:30;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4003761434387167",
    enable_page_level_ads: true
  });
</script>

	</head>
	<body id="site-top" class="single single-post postid-39196 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-super-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2860 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/contact-us" class="menu-link main-menu-link"><span>Contact Us</span></a></li>
<li class="nav-menu-item-23428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/concurso" class="menu-link main-menu-link"><span>Registracion Del Concurso</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="https://elespecial.com"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://elespecial.com/wp-content/uploads/2016/08/El-Especial-Gris-1.png" width="360" height="104" alt="El Especial"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://elespecial.com/" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a  href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"  itemprop="url"  ><span>Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-28T14:55:09+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu" class=""  itemprop="url" >
				Biden busca reforzar el proteccionismo en las compras públicas de EE.UU.			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="La medida supone un paso más en la senda proteccionista que inició su predecesor, Donald Trump (2017-2021), y que Biden ha continuado desde que llegó al poder en enero, al mantener en pie la guerra comercial con China.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-27T14:45:41+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/familia-de-joven-latino-que-murio-manos-de-policias-recibira-tres-millones" class=""  itemprop="url" >
				Familia de joven latino que murió a manos de policías recibirá tres millones			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/familia-de-joven-latino-que-murio-manos-de-policias-recibira-tres-millones" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_23741116-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="La familia del joven, no obstante, mantiene otro litigio contra el condado de Henry, donde se encuentra Hampton, y los oficiales Robert Butera y Quinton Phillips, quienes estuvieron involucrados en el incidente.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-26T19:15:43+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/este-regreso-clases-microsoft-lo-tiene-todo" class=""  itemprop="url" >
				¡Este Regreso A Clases Microsoft Lo Tiene Todo!			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/este-regreso-clases-microsoft-lo-tiene-todo" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-26-at-2.45.36-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Conoce lo nuevo de Microsoft para el regreso a clases." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-252"><a  href="https://elespecial.com/category/news" class="menu-link main-menu-link"  itemprop="url"  ><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5010"><a  href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"  itemprop="url"  ><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"  itemprop="url"  ><span>Farándula</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-27T14:12:31+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/alexander-almonte-seduce-con-su-nuevo-sencillo-mamacita-rica" class=""  itemprop="url" >
				Alexander Almonte seduce con su nuevo sencillo &#8220;Mamacita rica&#8221;			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/alexander-almonte-seduce-con-su-nuevo-sencillo-mamacita-rica" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/DSC01991-Edit-01-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Conoce lo nuevo de Alexander Almonte." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-26T16:14:55+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/guillermo-del-toro-trollhunters-siempre-fue-algo-personal-para-mi" class=""  itemprop="url" >
				Guillermo del Toro: &#8220;&#8216;Trollhunters&#8217; siempre fue algo personal para mí&#8221;			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/guillermo-del-toro-trollhunters-siempre-fue-algo-personal-para-mi" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_168935829-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Del Toro fue el gran protagonista de un pase especial en el cine The Landmark de Los Ángeles (EE.UU.) de &quot;Trollhunters: Rise of the Titans&quot;, cinta que estrenó Netflix el 21 de julio. (Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-21T18:21:22+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/despues-de-patria-y-vida-libertad-de-emilio-estefan" class=""  itemprop="url" >
				Después de &#8220;Patria y vida&#8221;, &#8220;Libertad&#8221;, de Emilio Estefan			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/despues-de-patria-y-vida-libertad-de-emilio-estefan" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-21-at-11.57.30-AM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Esa entidad encargó a Estefan que escribiera una canción que hablara del sufrimiento que han padecido los cubanos por más de seis décadas y a la vez transmitiera un mensaje de solidaridad y esperanza, según dijeron directivos de FHCR y el productor.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-352"><a  href="https://elespecial.com/category/boom" class="menu-link main-menu-link"  itemprop="url"  ><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-classic vw-cat-id-13"><a  href="https://elespecial.com/category/salud" class="menu-link main-menu-link"  itemprop="url"  ><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"  itemprop="url"  ><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1"><a  href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"  itemprop="url"  ><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"  itemprop="url"  ><span>Horóscopo</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="https://elespecial.com/search"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"><span>Noticias</span></a></li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/news" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"><span>Farándula</span></a></li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/boom" class="menu-link main-menu-link"><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://elespecial.com/category/salud" class="menu-link main-menu-link"><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"><span>Horóscopo</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-39196 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-washington-post">

							<div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/category/salud" title="Salud">Salud</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">El Washington Post obliga a sus empleados a vacunarse</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-13" href="https://elespecial.com/category/salud" title="View all posts in Salud" rel="category">Salud</a></div></div>							
							<h1 class="entry-title">El Washington Post obliga a sus empleados a vacunarse</h1>
							
							<p class="vw-subtitle">Tras manifestar su "gratitud y admiración por el trabajo excepcional que todos los equipos de The Washington Post han realizado durante la pandemia", Ryan recordó que la prioridad del periódico ha sido "la salud, la seguridad y el bienestar de los empleados", por lo que se estableció el trabajo a distancia y se ayudó a los trabajadores con dos bonificaciones para compensar el costo de instalar una oficina en casa.</p>
							<span class="author vcard hidden"><span class="fn">Gustavo Reyes</span></span>
							<span class="updated hidden">2021-07-28</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				<a class="author-name" href="https://elespecial.com/author/greyeselespecial-com" title="View all posts by Gustavo Reyes" rel="author"  itemprop="name" >Gustavo Reyes</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" class="vw-post-date updated" title="Permalink to El Washington Post obliga a sus empleados a vacunarse" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-28T15:33:03+00:00">July 28, 2021</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
			<span class="vw-post-meta-separator">/</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-39196" data-post-id="39196" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">67</span></span>
		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">Shares</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felespecial.com%2Fel-washington-post-obliga-sus-empleados-vacunarse" data-post-id="39196" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=El+Washington+Post+obliga+a+sus+empleados+a+vacunarse%20-%20https%3A%2F%2Felespecial.com%2Fel-washington-post-obliga-sus-empleados-vacunarse" data-post-id="39196" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Felespecial.com%2Fel-washington-post-obliga-sus-empleados-vacunarse&#038;media=https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552.jpg&#038;description=El+Washington+Post+obliga+a+sus+empleados+a+vacunarse" data-post-id="39196" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https%3A%2F%2Felespecial.com%2Fel-washington-post-obliga-sus-empleados-vacunarse" data-post-id="39196" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image wp-caption"  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552.jpg" title="A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a la oficina tres días a la semana, por lo que el editor del diario, Fred Ryan, les insta a que &quot;se muevan rápidamente para coordinar la vacunación&quot; si aún no han sido inoculados.
(Dreamstime)" rel="bookmark"  itemprop="image" >
					<img width="750" height="500" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-750x500.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a la oficina tres días a la semana, por lo que el editor del diario, Fred Ryan, les insta a que &quot;se muevan rápidamente para coordinar la vacunación&quot; si aún no han sido inoculados.
(Dreamstime)" itemprop="image" srcset="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-750x500.jpg 750w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

									<figcaption class="vw-featured-image-caption wp-caption-text">
						<span  itemprop="caption" >
							A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a la oficina tres días a la semana, por lo que el editor del diario, Fred Ryan, les insta a que "se muevan rápidamente para coordinar la vacunación" si aún no han sido inoculados.
(Dreamstime)						</span>
					</figcaption>
				
			</figure>
											
							
							<div class="vw-post-content clearfix"><p><strong>Nueva York &#8211;</strong> Los trabajadores del Washington Post tendrán que demostrar que están vacunados contra el coronavirus para poder regresar a la oficina, según les informó el editor del periódico en una carta este martes.</p>
<p>A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a la oficina tres días a la semana, por lo que el editor del diario, Fred Ryan, les insta a que &#8220;se muevan rápidamente para coordinar la vacunación&#8221; si aún no han sido inoculados.</p>
<p>Tras manifestar su &#8220;gratitud y admiración por el trabajo excepcional que todos los equipos de The Washington Post han realizado durante la pandemia&#8221;, Ryan recordó que la prioridad del periódico ha sido &#8220;la salud, la seguridad y el bienestar de los empleados&#8221;, por lo que se estableció el trabajo a distancia y se ayudó a los trabajadores con dos bonificaciones para compensar el costo de instalar una oficina en casa.</p>
<p>Asimismo, señaló que a medida que se van realizando las mejoras necesarias en las instalaciones y tras el regreso voluntario de forma escalonada que se ha llevado a cabo en varias etapas, &#8220;nuestro plan es exigir a todos los empleados del Washington Post que demuestren un comprobante de vacunación completa contra la covid-19&#8221; como condición para poder trabajar a partir del regreso a la oficina el 13 de septiembre.</p>
<p>Esta medida se aplicará también a los empleados de correos, los contratistas e invitados que deseen entrar a las oficinas, añadió Ryan, quien explicó que las personas con motivos religiosos o médicos para no vacunarse deberán ponerse en contacto con Recursos Humanos.</p>
<p>Por último, el editor señaló que continuarán &#8220;tomando todas las precauciones necesarias para garantizar un entorno de trabajo seguro&#8221;. EFE News</p>
</div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="https://elespecial.com/tag/washington-post" rel="tag">Washington Post</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h3 class="vw-post-navigation-title">
				Biden busca reforzar el proteccionismo en las compras públicas de EE.UU.			</h3>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h3 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h3>
			</div>
		</div>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>No Comment</span></h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-washington-post-obliga-sus-empleados-vacunarse#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://elespecial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_74">
					<span class="cptch_span"><input id="cptch_input_74" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">3</span>
					<input type="hidden" name="cptch_result" value="3UQ=" />
					<input type="hidden" name="cptch_time" value="1627487180" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='39196' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>The Author</span></h3>

	<a class="vw-author-avatar" href="https://elespecial.com/author/greyeselespecial-com" title="Posts by Gustavo Reyes"><img itemprop="image" alt='Gustavo Reyes' src='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Gustavo Reyes</h3>
		<p class="vw-author-bio"  itemprop="description" >Gustavo Reyes es periodista especializado en gerencia de la comunicación, comunity manager y relacionista público. Empezó su carrera periodística en PORTAFOLIO, el diario económico más importante de Colombia. En su recorrido por las relaciones públicas, Gustavo fue director de cuenta de marcas premium entre las cuales se cuentan Cartier, BMW, MINI, Motorrad y L´oreal, entre otros. Fue el encargado de lanzamientos como el Calibre de Cartier Diver y de la llegada de la marca VICHI de L´oreal a Latinoamérica.  <br />
<br />
Ahora trabaja para Ibarria Media Group como editor web y community manager.</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_social_counter-5" class="widget widget_vw_widget_social_counter"><h3 class="widget-title"><span>Redes Sociales</span></h3>					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/El_Especialito" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/266519556827803" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">60.8k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://elespecial.com/autos" target="_blank"><img width="336" height="264" src="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png" class="attachment-full size-full" alt="Autos-Carros-Modelos" srcset="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png 336w, https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos-300x236.png 300w" sizes="(max-width: 336px) 100vw, 336px" itemprop="image" /></a>	</p>


</div><div id="vw_widget_posts-10" class="widget widget_vw_widget_posts"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small vw-single-slider vw-swiper-small-nav">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-22T21:01:42+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pure-cremoso-de-papas-con-queso" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/CreamyCheesyMashedPotatoes-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Se puede añadir al puré de papas cebollinos (cebollitas verdes) o perejil picado, o tocino (tocineta) cocido y desmenuzado." srcset="https://elespecial.com/wp-content/uploads/2021/07/CreamyCheesyMashedPotatoes-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2021/07/CreamyCheesyMashedPotatoes-300x201.jpg 300w, https://elespecial.com/wp-content/uploads/2021/07/CreamyCheesyMashedPotatoes-768x514.jpg 768w, https://elespecial.com/wp-content/uploads/2021/07/CreamyCheesyMashedPotatoes-1024x685.jpg 1024w, https://elespecial.com/wp-content/uploads/2021/07/CreamyCheesyMashedPotatoes-750x502.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pure-cremoso-de-papas-con-queso" title="Permalink to Puré Cremoso de Papas con Queso" rel="bookmark"  itemprop="url" >Puré Cremoso de Papas con Queso</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-07T14:30:37+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pechuga-de-pollo-la-parrilla" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_27168224-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Si quieres que la ensalada tenga un sabor más exótico añádele también unas gotas de soja. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_27168224-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_27168224-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_27168224-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_27168224-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_27168224-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pechuga-de-pollo-la-parrilla" title="Permalink to Pechuga de pollo a la parrilla" rel="bookmark"  itemprop="url" >Pechuga de pollo a la parrilla</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-06-15T13:52:48+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pinchos-de-pollo-la-parrilla" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-15-at-9.37.12-AM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Screen Shot 2021-06-15 at 9.37.12 AM" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pinchos-de-pollo-la-parrilla" title="Permalink to Pinchos de pollo a la parrilla" rel="bookmark"  itemprop="url" >Pinchos de pollo a la parrilla</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-06-03T14:04:56+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pastas-de-coctel-de-camarones" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/06/Pasta-Coctel-de-Camarones-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Servicio: 8 personas" srcset="https://elespecial.com/wp-content/uploads/2021/06/Pasta-Coctel-de-Camarones-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2021/06/Pasta-Coctel-de-Camarones-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2021/06/Pasta-Coctel-de-Camarones-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2021/06/Pasta-Coctel-de-Camarones-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2021/06/Pasta-Coctel-de-Camarones-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pastas-de-coctel-de-camarones" title="Permalink to Pastas de Coctel de Camarones" rel="bookmark"  itemprop="url" >Pastas de Coctel de Camarones</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-05-20T14:58:23+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/tacos-de-bistec-clasicos-3" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/05/Classic-Steak-Tacos-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Classic Steak Tacos" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/tacos-de-bistec-clasicos-3" title="Permalink to Tacos de Bistec Clásicos" rel="bookmark"  itemprop="url" >Tacos de Bistec Clásicos</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-05-11T18:41:07+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/tacos-de-lechuga-con-cerdo-en-salsa-de-mango" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/05/image00002-1-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Tacos de lechuga con cerdo." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/tacos-de-lechuga-con-cerdo-en-salsa-de-mango" title="Permalink to Tacos de lechuga con cerdo  ¡En salsa de Mango!" rel="bookmark"  itemprop="url" >Tacos de lechuga con cerdo  ¡En salsa de Mango!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-05-06T19:43:50+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/moms-watermelon-moscato" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2021/05/Barefoot-Moms-Watermelon-Moscato-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Barefoot Moscato" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/moms-watermelon-moscato" title="Permalink to MOM’S WATERMELON MOSCATO" rel="bookmark"  itemprop="url" >MOM’S WATERMELON MOSCATO</a></h3>
	</div>
	
</div>			</div>
				</div>
	</div>
</div></div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-28T15:33:03+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a la oficina tres días a la semana, por lo que el editor del diario, Fred Ryan, les insta a que &quot;se muevan rápidamente para coordinar la vacunación&quot; si aún no han sido inoculados.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" title="Permalink to El Washington Post obliga a sus empleados a vacunarse" rel="bookmark"  itemprop="url" >El Washington Post obliga a sus empleados a vacunarse</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" class="vw-post-date updated" title="Permalink to El Washington Post obliga a sus empleados a vacunarse" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-28T15:33:03+00:00">July 28, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-28T14:55:09+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La medida supone un paso más en la senda proteccionista que inició su predecesor, Donald Trump (2017-2021), y que Biden ha continuado desde que llegó al poder en enero, al mantener en pie la guerra comercial con China.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_47099873-2-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu" title="Permalink to Biden busca reforzar el proteccionismo en las compras públicas de EE.UU." rel="bookmark"  itemprop="url" >Biden busca reforzar el proteccionismo en las compras públicas de EE.UU.</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu" class="vw-post-date updated" title="Permalink to Biden busca reforzar el proteccionismo en las compras públicas de EE.UU." rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-28T14:55:09+00:00">July 28, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/biden-busca-reforzar-el-proteccionismo-en-las-compras-publicas-de-ee-uu#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-27T19:16:50+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/nacho-mi-nuevo-disco-con-chyno-es-un-canto-de-esperanza-y-de-amor" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/Nacho-9570-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="“Teníamos la mitad de las canciones grabadas antes del inicio de la pandemia y decidimos terminarlo. Fue un gran esfuerzo, pero valió la pena. Los dos pensamos que es el mejor disco que hemos hecho”, afirmó." srcset="https://elespecial.com/wp-content/uploads/2021/07/Nacho-9570-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/07/Nacho-9570-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/nacho-mi-nuevo-disco-con-chyno-es-un-canto-de-esperanza-y-de-amor" title="Permalink to Nacho: “Mi nuevo disco con Chyno es un canto de esperanza y de amor”" rel="bookmark"  itemprop="url" >Nacho: “Mi nuevo disco con Chyno es un canto de esperanza y de amor”</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/nacho-mi-nuevo-disco-con-chyno-es-un-canto-de-esperanza-y-de-amor" class="vw-post-date updated" title="Permalink to Nacho: “Mi nuevo disco con Chyno es un canto de esperanza y de amor”" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-27T19:16:50+00:00">July 27, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/nacho-mi-nuevo-disco-con-chyno-es-un-canto-de-esperanza-y-de-amor#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gracias Grace Editor		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Grace Marie Herger			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Great article		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Daniel			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="vw_widget_custom_banner-1" class="widget widget_vw_widget_custom_banner">			<div class="vw-custom-banner" style="background-image: url( https://elespecial.com/wp-content/uploads/2016/08/Gana-Gratis-con-El-Especialito.png )">

				<div class="vw-custom-banner-inner">
					<h1 class="vw-custom-banner-title">GANA AQUÍ</h1>

										<span class="vw-custom-banner-subtitle">Participa en las rifas de El Especialito</span>
					
										<a class="vw-custom-banner-button vw-header-font-family" href="https://elespecial.com/gana-con-el-especialito">GRATIS<i class="vw-icon icon-entypo-right-open"></i></a>
									</div>

			</div>
			</div><div id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.njvictims.com"><img width="300" height="240" src="https://elespecial.com/wp-content/uploads/2017/09/digital-300x250-esp.gif" class="attachment-full size-full" alt="digital--300x250--esp" itemprop="image" /></a>	</p>


</div><div id="currencyconverter_minimalistic_ver2-2" class="widget widget_currencyconverter_minimalistic_ver2"><h3 class="widget-title"><span>Cambio oficial del dolar</span></h3>					<div class="currencyconverter-minimalistic-ver2-container">

						<div class="currencyconverter-minimalistic-ver2-header">
							<div class="currencyconverter-minimalistic-ver2-header-base-currency">USD1</div>
							<div class="currencyconverter-minimalistic-ver2-header-currency-caption">
								<span class="currencyconverter-minimalistic-ver2-header-currency-caption-currency-name">United States Dollar.</span> <span class="currencyconverter-minimalistic-ver2-header-currency-caption-country-name">USA</span>
							</div>
						</div>

						<div class="currencyconverter-minimalistic-ver2-header-equal currencyconverter-f-row currencyconverter-f-row-hor-justify currencyconverter-f-row-ver-center">
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-1">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-equal">=</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-2">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
						</div>

																<div class="currencyconverter-minimalistic-ver2-single-currency ">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">3,918.98</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														COP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.36<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">25.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														CUP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">0.00<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">57.15</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														DOP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/DO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.09<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">19.95</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														MXN													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/MX.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.13<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">7.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														GTQ													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/GT.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.02<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
														</div>
				<p class="currencyconverter-support-info-container">Currency exchange rates in <a href="http://exchangerate.guru/usd/" class="currencyconverter-base-currency-link">USD</a> on July 28, 2021</p><style type="text/css">
			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-container {
				border: 0;
				background-image: -webkit-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -o-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -webkit-gradient(linear, left top, left bottom, from(#ffa200), to(#ff5a00));
				background-image: linear-gradient(to bottom, #ffa200 0%, #ff5a00 100%);
				color: #ffffff;
			}

			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-separator-dash {
				border-top-color: rgba(255,255,255,0.3);
			}
		</style></div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Llena tus datos para participar en nuestras rifas</span></h3>			<div class="textwidget">Participa en nuestras rifas y gana muchos premios. Llena el siguiente formulario y tu puedes ser un feliz ganador. Las personas son escogidas al azar y serán informados por email. ¡Suerte!


<div role="form" class="wpcf7" id="wpcf7-f272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/el-washington-post-obliga-sus-empleados-vacunarse#wpcf7-f272-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="272" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f272-o1" />
<input type="hidden" name="_wpnonce" value="7521f06190" />
</div>
<p>Nombre/Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Correo Electronico/Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Qué desea ganar<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Envía" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Acerca de Nosotros</span></h3>			<div class="textwidget"><p>ElEspecial.com is the official website of El Especialito Hispanic Weekly in New York and New Jersey. El Especialito is the New York’s Biggest publication of any language, reaching 1.2 million Hispanics readers every week. For more information about our newspapers, please visit <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>El website www.elespecial.com es la pagina hermana de los periódicos El Especialito distribuidos en Nueva York  y Nueva Jersey, siendo la publicación semanal más grande en circulación en toda la ciudad, alcanzando a más 1.2 millones de lectores. Si usted desea más información de nuestras publicaciones hispanas visite nuestro media kit online en <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>TERMS - CONDITIONS: <a href="https://elespecial.com/terms-conditions">www.elespecial.com/terms-conditions</a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar Artículos</span></h3><form role="search" method="get" class="search-form" action="https://elespecial.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post">			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">Week</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">Month</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">All Time</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-27T14:12:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/alexander-almonte-seduce-con-su-nuevo-sencillo-mamacita-rica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/DSC01991-Edit-01-85x60.jpeg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Conoce lo nuevo de Alexander Almonte." srcset="https://elespecial.com/wp-content/uploads/2021/07/DSC01991-Edit-01-85x60.jpeg 85w, https://elespecial.com/wp-content/uploads/2021/07/DSC01991-Edit-01-165x116.jpeg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/alexander-almonte-seduce-con-su-nuevo-sencillo-mamacita-rica" title="Permalink to Alexander Almonte seduce con su nuevo sencillo &#8220;Mamacita rica&#8221;" rel="bookmark"  itemprop="url" >Alexander Almonte seduce con su nuevo sencillo &#8220;Mamacita rica&#8221;</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/alexander-almonte-seduce-con-su-nuevo-sencillo-mamacita-rica" class="vw-post-date updated" title="Permalink to Alexander Almonte seduce con su nuevo sencillo &#8220;Mamacita rica&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-27T14:12:31+00:00">July 27, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/alexander-almonte-seduce-con-su-nuevo-sencillo-mamacita-rica#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-27T15:13:00+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/jennifer-lopez-rauw-alejandro-cambia-el-paso" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/maxresdefault-2-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="maxresdefault" srcset="https://elespecial.com/wp-content/uploads/2021/07/maxresdefault-2-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/07/maxresdefault-2-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/jennifer-lopez-rauw-alejandro-cambia-el-paso" title="Permalink to Jennifer Lopez, Rauw Alejandro &#8211; Cambia el Paso" rel="bookmark"  itemprop="url" >Jennifer Lopez, Rauw Alejandro &#8211; Cambia el Paso</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/jennifer-lopez-rauw-alejandro-cambia-el-paso" class="vw-post-date updated" title="Permalink to Jennifer Lopez, Rauw Alejandro &#8211; Cambia el Paso" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-27T15:13:00+00:00">July 27, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/jennifer-lopez-rauw-alejandro-cambia-el-paso#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-26T15:41:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/la-variante-delta-obliga-las-empresas-reconsiderar-sus-planes" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_221828442-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Las diferencias son profundas entre estados, con ciudades como Houston o Dallas (Texas) con porcentajes por encima del 50 % y otras como Nueva York y San Francisco que están por debajo del 25 %.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_221828442-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_221828442-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/la-variante-delta-obliga-las-empresas-reconsiderar-sus-planes" title="Permalink to La variante delta obliga a las empresas a reconsiderar sus planes" rel="bookmark"  itemprop="url" >La variante delta obliga a las empresas a reconsiderar sus planes</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/la-variante-delta-obliga-las-empresas-reconsiderar-sus-planes" class="vw-post-date updated" title="Permalink to La variante delta obliga a las empresas a reconsiderar sus planes" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-26T15:41:59+00:00">July 26, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/la-variante-delta-obliga-las-empresas-reconsiderar-sus-planes#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-04-07T19:37:22+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/pabllo-vittar-confiesa-que-es-un-gran-momento-para-ser-drag-queen" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/04/7b4844c927a22907dcb7f6387e7d7d77-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="En 2018, Vittar se convirtió en la primera cantante &quot;drag queen&quot; en recibir una nominación al Latin Grammy en la categoría de mejor nuevo artista.
(Pabllo Vittar Instagram)" srcset="https://elespecial.com/wp-content/uploads/2020/04/7b4844c927a22907dcb7f6387e7d7d77-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/04/7b4844c927a22907dcb7f6387e7d7d77-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/pabllo-vittar-confiesa-que-es-un-gran-momento-para-ser-drag-queen" title="Permalink to Pabllo Vittar confiesa que es un gran momento para ser &#8220;drag queen&#8221;" rel="bookmark"  itemprop="url" >Pabllo Vittar confiesa que es un gran momento para ser &#8220;drag queen&#8221;</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/pabllo-vittar-confiesa-que-es-un-gran-momento-para-ser-drag-queen" class="vw-post-date updated" title="Permalink to Pabllo Vittar confiesa que es un gran momento para ser &#8220;drag queen&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-07T19:37:22+00:00">April 7, 2020</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-01T10:25:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/nueva-york-buscara-en-mexico-sus-primeros-turistas-extranjeros" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/06/dreamstime_l_147877592-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más allá de México, Aristizábal también destacó el interés que la ciudad desata en Brasil, Colombia, Argentina o Chile, además de España, que encabezó en 2019 a lista de turistas de habla hispana con 546.000.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2021/06/dreamstime_l_147877592-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/06/dreamstime_l_147877592-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/nueva-york-buscara-en-mexico-sus-primeros-turistas-extranjeros" title="Permalink to Nueva York buscará en México a sus primeros turistas extranjeros" rel="bookmark"  itemprop="url" >Nueva York buscará en México a sus primeros turistas extranjeros</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/nueva-york-buscara-en-mexico-sus-primeros-turistas-extranjeros" class="vw-post-date updated" title="Permalink to Nueva York buscará en México a sus primeros turistas extranjeros" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-01T10:25:19+00:00">July 1, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/nueva-york-buscara-en-mexico-sus-primeros-turistas-extranjeros#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-05-15T13:29:58+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La particular biografía presentada en esta exposición pasa por los años del cubismo y el clasicismo, sus trabajos en la etapa surrealista, la Guerra Civil española (1936-1939) o la Segunda Guerra Mundial, hasta su apertura sobre el Mediterráneo.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" title="Permalink to Picasso llega a Marruecos con exposición de centenar de obras" rel="bookmark"  itemprop="url" >Picasso llega a Marruecos con exposición de centenar de obras</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" class="vw-post-date updated" title="Permalink to Picasso llega a Marruecos con exposición de centenar de obras" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-15T13:29:58+00:00">May 15, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-09-06T19:27:51+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/la-actriz-mexicana-cecilia-suarez-nominada-al-emmy-vuelve-al-cine-con-una-historia-de-amor" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/09/CeciliaSuarez3-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="En su vida sentimental, Cecilia fue pareja del actor Gael García Bernal; y del también actor Osvaldo de León, con quien en marzo del 2010 tuvo su primer hijo, Teo." srcset="https://elespecial.com/wp-content/uploads/2017/09/CeciliaSuarez3-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/09/CeciliaSuarez3-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/la-actriz-mexicana-cecilia-suarez-nominada-al-emmy-vuelve-al-cine-con-una-historia-de-amor" title="Permalink to La actriz mexicana Cecilia Suárez, ex de Gael García, vuelve al cine" rel="bookmark"  itemprop="url" >La actriz mexicana Cecilia Suárez, ex de Gael García, vuelve al cine</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/la-actriz-mexicana-cecilia-suarez-nominada-al-emmy-vuelve-al-cine-con-una-historia-de-amor" class="vw-post-date updated" title="Permalink to La actriz mexicana Cecilia Suárez, ex de Gael García, vuelve al cine" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-09-06T19:27:51+00:00">September 6, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-07-01T14:26:37+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/diviertete-con-las-travesuras-de-boss-baby-2" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/07/boss-baby-2-seo-share2-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="boss-baby-2-seo-share2" srcset="https://elespecial.com/wp-content/uploads/2021/07/boss-baby-2-seo-share2-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/07/boss-baby-2-seo-share2-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/diviertete-con-las-travesuras-de-boss-baby-2" title="Permalink to diviértete con las travesuras de THE BOSS BABY 2" rel="bookmark"  itemprop="url" >diviértete con las travesuras de THE BOSS BABY 2</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/diviertete-con-las-travesuras-de-boss-baby-2" class="vw-post-date updated" title="Permalink to diviértete con las travesuras de THE BOSS BABY 2" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-07-01T14:26:37+00:00">July 1, 2021</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/diviertete-con-las-travesuras-de-boss-baby-2#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-28T16:59:24+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más de 67 millones de Reproducciones en Spotify (EFE)" srcset="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-300x217.jpg 300w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-768x555.jpg 768w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-1024x740.jpg 1024w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-750x542.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"  itemprop="url" >&#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" class="vw-post-date updated" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-28T16:59:24+00:00">October 28, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">El Especial Inc., All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409502-1', 'auto');
  ga('send', 'pageview');

</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">El Washington Post obliga a sus empleados a vacunarse</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" data-post-id="39196" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=El+Washington+Post+obliga+a+sus+empleados+a+vacunarse%20-%20https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" data-post-id="39196" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse&#038;media=https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552.jpg&#038;description=El+Washington+Post+obliga+a+sus+empleados+a+vacunarse" data-post-id="39196" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://elespecial.com/el-washington-post-obliga-sus-empleados-vacunarse" data-post-id="39196" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		More Stories		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-07-29T16:41:13+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-322" href="https://elespecial.com/category/accion" title="View all posts in Acción" rel="category">Acción</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-322 vw-category-link vw-cat-id-5010" href="https://elespecial.com/category/deportes" title="View all posts in Deportes" rel="category">Deportes</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/colombia-entregara-la-orden-al-merito-egan-bernal-campeon-del-tour" class=""  itemprop="url" >
				Colombia entregará la Orden al Mérito a Egan Bernal, campeón del Tour			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/colombia-entregara-la-orden-al-merito-egan-bernal-campeon-del-tour" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2019/07/Egan-Bernal-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="El presidente de Colombia, Iván Duque campón del Tour de Francia.EFE" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript' src='https://elespecial.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/elespecial.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/elespecial.com","ajax_url":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/elespecial.com\/wp-content\/themes\/espresso","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/main.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"2727c3933e","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.21'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> A partir del 13 de septiembre próximo, los empleados del diario tendrán que volver a la oficina tres días a la semana, por lo que el editor del diario, Fred Ryan, les insta a que &quot;se muevan rápidamente para coordinar la vacunación&quot; si aún no han sido inoculados.
(Dreamstime)</div>					</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://elespecial.com/wp-content/uploads/2021/07/dreamstime_l_188724552-1263x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: elespecial.com @ 2021-07-28 15:46:21 by W3 Total Cache -->