<!DOCTYPE html>
<!--[if lte IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<!-- WP Header -->
		<title>“La Chomba” conquista Estados Unidos con “El Baile de San Juan” - El Especial</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“La Chomba” conquista Estados Unidos con “El Baile de San Juan” - El Especial" />
<meta property="og:description" content="&nbsp; Nueva York &#8211; Como prueba de su impacto, el sencillo “El Baile de San Juan”, perteneciente a su álbum debut, se encuentra ya en el Top 40 de los temas más escuchados de la cartelera Billboard en la categoría Regional Mexicano. La agrupación conformada en 2010 para alegrar al ..." />
<meta property="og:url" content="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" />
<meta property="og:site_name" content="El Especial" />
<meta property="article:tag" content="La Chomba" />
<meta property="article:section" content="Farándula" />
<meta property="article:published_time" content="2022-06-02T15:40:03+00:00" />
<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="647" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Nueva York &#8211; Como prueba de su impacto, el sencillo “El Baile de San Juan”, perteneciente a su álbum debut, se encuentra ya en el Top 40 de los temas más escuchados de la cartelera Billboard en la categoría Regional Mexicano. La agrupación conformada en 2010 para alegrar al ..." />
<meta name="twitter:title" content="“La Chomba” conquista Estados Unidos con “El Baile de San Juan” - El Especial" />
<meta name="twitter:image" content="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Feed" href="https://elespecial.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Comments Feed" href="https://elespecial.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="El Especial &raquo; iCal Feed" href="https://elespecial.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; “La Chomba” conquista Estados Unidos con “El Baile de San Juan” Comments Feed" href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elespecial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://elespecial.com/wp-includes/css/dashicons.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://elespecial.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://elespecial.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://elespecial.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elespecial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elespecial.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://elespecial.com/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://elespecial.com/wp-content/themes/espresso/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bbpress-css'  href='https://elespecial.com/wp-content/themes/espresso/css/custom-bbpress.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='https://elespecial.com/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://elespecial.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-a11y.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"bc1d9fba77","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","post_id":"42486"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-views/post-views-ajax.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","security":"507da9f38a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/elespecial.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/elespecial.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://elespecial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elespecial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elespecial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.23" />
<link rel='shortlink' href='https://elespecial.com/?p=42486' />
<link rel="alternate" type="application/json+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fla-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" />
<link rel="alternate" type="text/xml+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fla-chomba-conquista-estados-unidos-con-el-baile-de-san-juan&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://elespecial.com/xmlrpc.php">

<meta name="description" content="Hispanos en Estados Unidos">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Especial">

					<meta property="og:title" content="“La Chomba” conquista Estados Unidos con “El Baile de San Juan”">
			<meta property="og:description" content="&nbsp; Nueva York &#8211; Como prueba de su impacto, el sencillo “El Baile de San Juan”, perteneciente a su álbum debut, se encuentra ya en el Top 40 de los temas más escuchados de la cartelera Billboard en la categoría Regional Mexicano. La agrupación conformada en 2010 para alegrar al ...">
			<meta property="og:url" content="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan"/>
						<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg" />
						
		
		<!-- End Facebook Integration -->
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #dd3333;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #dd3333;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #dd3333;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #dd3333;
			border-color: #dd3333;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30;margin-right:0;margin-bottom:30;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4003761434387167",
    enable_page_level_ads: true
  });
</script>

	</head>
	<body id="site-top" class="single single-post postid-42486 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-super-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2860 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/contact-us" class="menu-link main-menu-link"><span>Contact Us</span></a></li>
<li class="nav-menu-item-23428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/concurso" class="menu-link main-menu-link"><span>Registracion Del Concurso</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="https://elespecial.com"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://elespecial.com/wp-content/uploads/2016/08/El-Especial-Gris-1.png" width="360" height="104" alt="El Especial"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://elespecial.com/" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a  href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"  itemprop="url"  ><span>Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-31T16:03:32+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-empleado-promedio-de-google-ya-gana-casi-300-000-dolares-al-ano" class=""  itemprop="url" >
				El empleado promedio de Google ya gana casi 300.000 dólares al año			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-empleado-promedio-de-google-ya-gana-casi-300-000-dolares-al-ano" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_41492814-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="De entre casi 450 empresas estudiadas, en 275 los salarios mejoraron entre 2019 y 2021, con más de 150 compañías en las que el sueldo promedio subió más de un 10 % entre 2019 y 2021.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_41492814-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_41492814-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_41492814-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_41492814-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_41492814-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-25T14:30:42+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/clases-de-salsa-en-el-american-dream" class=""  itemprop="url" >
				Clases de Salsa en el American Dream 			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/clases-de-salsa-en-el-american-dream" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/American-Dream-performance--360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="“The Latin Social”, una marca que es el resultado de una colaboración entre NJ Salsa, Concert Crave y Social Dance Movement, se probó por primera vez en 2021 en The House of Independence en Asbury Park, NJ." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-20T14:50:30+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/azafata-acusa-elon-musk-de-acoso-sexual-y-el-alega-persecucion-politica" class=""  itemprop="url" >
				Azafata acusa a Elon Musk de acoso sexual y él alega persecución política			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/azafata-acusa-elon-musk-de-acoso-sexual-y-el-alega-persecucion-politica" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_200005974-4-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Ni la azafata ni su abogado han querido hablar con el medio, mientras que el vicepresidente de Space X, Christopher Cardaci, ha dicho que no piensa &quot;hacer comentarios sobre acuerdos de conciliación&quot;.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-252"><a  href="https://elespecial.com/category/news" class="menu-link main-menu-link"  itemprop="url"  ><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5010"><a  href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"  itemprop="url"  ><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"  itemprop="url"  ><span>Farándula</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-06-02T15:40:03+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" class=""  itemprop="url" >
				“La Chomba” conquista Estados Unidos con “El Baile de San Juan”			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="La Chomba" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-31T20:00:23+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/mexicana-michelle-renaud-asume-el-reto-de-hacer-cine-y-telenovelas-la-vez" class=""  itemprop="url" >
				Mexicana Michelle Renaud asume el reto de hacer cine y telenovelas a la vez			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/mexicana-michelle-renaud-asume-el-reto-de-hacer-cine-y-telenovelas-la-vez" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/a0c43ce481b2df3ace4412608599c6156e5c0e0d-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="EFE/ TelevisaUnivision" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-24T15:40:50+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/kate-moss-sera-testigo-en-juicio-que-enfrenta-johnny-depp-con-amber-heard" class=""  itemprop="url" >
				Kate Moss será testigo en juicio que enfrenta a Johnny Depp con Amber Heard			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/kate-moss-sera-testigo-en-juicio-que-enfrenta-johnny-depp-con-amber-heard" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/5-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Por su parte, la defensa de Heard declinó este lunes solicitar que Depp vuelva a declarar como testigo en el juicio, que afronta su última semana antes de que el jurado popular se reúna para deliberar.
 EFE/ Franck Robichon" srcset="https://elespecial.com/wp-content/uploads/2022/05/5-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/5-300x201.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/5-768x515.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/5-750x503.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-352"><a  href="https://elespecial.com/category/boom" class="menu-link main-menu-link"  itemprop="url"  ><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-13"><a  href="https://elespecial.com/category/salud" class="menu-link main-menu-link"  itemprop="url"  ><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"  itemprop="url"  ><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1"><a  href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"  itemprop="url"  ><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"  itemprop="url"  ><span>Horóscopo</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="https://elespecial.com/search"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"><span>Noticias</span></a></li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/news" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"><span>Farándula</span></a></li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/boom" class="menu-link main-menu-link"><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/salud" class="menu-link main-menu-link"><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"><span>Horóscopo</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-42486 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-la-chomba">

							<div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/category/farandula" title="Farándula">Farándula</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">“La Chomba” conquista Estados Unidos con “El Baile de San Juan”</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>							
							<h1 class="entry-title">“La Chomba” conquista Estados Unidos con “El Baile de San Juan”</h1>
							
							<p class="vw-subtitle">"La Chomba”, el grupo musical mexicano nacido en ciudad Nezahualcoyotl en la colonia Juárez Pantitlán, llegó para quedarse en el gusto de los bailadores en la Unión Americana.</p>
							<span class="author vcard hidden"><span class="fn">Gustavo Reyes</span></span>
							<span class="updated hidden">2022-06-02</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				<a class="author-name" href="https://elespecial.com/author/greyeselespecial-com" title="View all posts by Gustavo Reyes" rel="author"  itemprop="name" >Gustavo Reyes</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" class="vw-post-date updated" title="Permalink to “La Chomba” conquista Estados Unidos con “El Baile de San Juan”" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-06-02T15:40:03+00:00">June 2, 2022</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
			<span class="vw-post-meta-separator">/</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42486" data-post-id="42486" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">71</span></span>
		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">Shares</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felespecial.com%2Fla-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" data-post-id="42486" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=%E2%80%9CLa+Chomba%E2%80%9D+conquista+Estados+Unidos+con+%E2%80%9CEl+Baile+de+San+Juan%E2%80%9D%20-%20https%3A%2F%2Felespecial.com%2Fla-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" data-post-id="42486" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Felespecial.com%2Fla-chomba-conquista-estados-unidos-con-el-baile-de-san-juan&#038;media=https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg&#038;description=%E2%80%9CLa+Chomba%E2%80%9D+conquista+Estados+Unidos+con+%E2%80%9CEl+Baile+de+San+Juan%E2%80%9D" data-post-id="42486" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https%3A%2F%2Felespecial.com%2Fla-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" data-post-id="42486" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image "  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg" title="“La Chomba” conquista Estados Unidos con “El Baile de San Juan”" rel="bookmark"  itemprop="image" >
					<img width="750" height="474" src="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-750x474.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="La Chomba" itemprop="image" srcset="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-750x474.jpg 750w, https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-300x190.jpg 300w, https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-768x485.jpg 768w, https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

				
			</figure>
											
							
							<div class="vw-post-content clearfix"><p>&nbsp;</p>
<p><strong>Nueva York &#8211;</strong> Como prueba de su impacto, el sencillo “El Baile de San Juan”, perteneciente a su álbum debut, se encuentra ya en el Top 40 de los temas más escuchados de la cartelera Billboard en la categoría Regional Mexicano.</p>
<p>La agrupación conformada en 2010 para alegrar al público ávido de buena música con ritmos bailables fue fundada por su vocalista y director Alex Olivares, junto a su hermano Juan Carlos Olivares y otro colega.</p>
<p>La decisión de los músicos, no pudo ser más acertada y ya están cosechando los frutos, tras su decisión de abandonar al “Grupo Sarros” luego de 7 años de éxitos.</p>
<p>El nombre de “La Chomba” surgió en palabras de Olivares, luego de escuchar el tema de la “Sonora Matancera”, llamado “La Chomba”( Calipso).</p>
<p>Los integrantes de la agrupación buscaron el significado de “Chombo”, y encontraron que es un vocablo que utilizaban en Cuba, para referirse a los mulatos que hablaban inglés. Ellos decidieron entonces hacer una versión femenina de la palabra y llamar a su agrupación “La Chomba”.</p>
<p>Desde su creación han grabado covers de temas populares de latinoamérica, como “La Guarachita del Arrepentido” y “Ponchito de Colores”, “pero también han sondeado los gustos del público de icónicas zonas como Tepito y Guerrero”, indica su fundador.</p>
<p>“En los zapatos del músico, pero con la ropa del público”, han tratado de conformar un repertorio sin desperdicios, asegura su vocalista Alex Olivares, quien agrega que los ocho integrantes seleccionan las composiciones y arreglos para deleite de sus seguidores.</p>
<p>En el 2021, firmaron un contrato con la disquera Hyphy Music, con la cual esperan conquistar nuevos mercados y promocionan en Estados Unidos, su exitosa versión del tema ecuatoriano “El baile de San Juan”, que ya está disponible en todas las plataformas digitales y cuyo video oficial tiene más de medio millón de vistas en YouTube.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img title = "[Tags]"class="alignnone size-large wp-image-42484" src="https://elespecial.com/wp-content/uploads/2022/06/FOTO-PUBLICIDAD-LA-CHOMBA-SIN-FONDO-1024x663.png"alt = "FOTO-PUBLICIDAD-LA-CHOMBA-SIN-FONDO-1024x663 “La Chomba” conquista Estados Unidos con “El Baile de San Juan”" width="1024" height="663" srcset="https://elespecial.com/wp-content/uploads/2022/06/FOTO-PUBLICIDAD-LA-CHOMBA-SIN-FONDO-1024x663.png 1024w, https://elespecial.com/wp-content/uploads/2022/06/FOTO-PUBLICIDAD-LA-CHOMBA-SIN-FONDO-300x194.png 300w, https://elespecial.com/wp-content/uploads/2022/06/FOTO-PUBLICIDAD-LA-CHOMBA-SIN-FONDO-768x497.png 768w, https://elespecial.com/wp-content/uploads/2022/06/FOTO-PUBLICIDAD-LA-CHOMBA-SIN-FONDO-750x485.png 750w" sizes="(max-width: 1024px) 100vw, 1024px" /><br />
<strong>Hablemos de la historia de &#8220;La Chomba&#8221;</strong><br />
&#8211; “La Chomba”, es un grupo musical mexicano que nació hace 11 Años en la ciudad Nezahualcoyotl en la colonia Juárez Pantitlán, con la intensión de satisfacer y alegrar al público ávido de buena música con ritmos bailables.</p>
<p>La agrupación fue fundada por su vocalista y director Alex Olivares, quien en 2010 decidió junto a su hermano Juan Carlos Olivares y otro colega, que, tras 7 años de actividad, ya era hora de abandonar el “Grupo Sarros” y conformar una nueva banda que les permitiese explorar sus propios caminos.</p>
<p>&nbsp;</p>
<p><strong>¿De dónde viene el nombre?</strong></p>
<p><strong>&#8211; </strong>Como punto inicial, debieron definir en medio de sus sueños un nombre contundente para su propuesta musical y al escuchar un tema de la “Sonora Matancera” llamado “La Chomba”(Calipso), el asunto quedó resuelto.</p>
<p>En palabras de Olivares, se abocaron a buscar lo que significaba “Chombo”, y encontramos que es un vocablo cubano que utilizaban para referirse a los mulatos muy oscuros, que hablaban inglés en Cuba. Ellos decidieron entonces hacer una versión femenina de la palabra y llamar a su agrupación “La Chomba”.</p>
<p>&nbsp;</p>
<p><strong>Sabemos que vienen de Nezahualcoyotl</strong></p>
<p>&#8211; Orgullosamente de este municipio en el estado de Mexico con la convicción de crecer y hacer un estilo de música para bailar</p>
<p>&nbsp;</p>
<p><strong>¿Cómo definirían el estilo de &#8220;La Chomba” musicalmente?</strong><br />
&#8211; Un estilo de música para el barrio, la música que baila la gente con los sonidos y que va más allá de estigmas por qué a gustado en esferas sociales más allá del barrio, de ahi nuestro eslogan &#8221; Del Barrio para El Barrio&#8221;</p>
<p>&nbsp;</p>
<p><strong>Hablemos de su álbum debút que llegó a Billboard</strong><br />
&#8211; Muy felices de que nuestro tema promocional &#8220;El Baile de San Juan&#8221; ya está en el numero # 23 de Billboard es un gran sueño que estamos logrando gracias al apoyo de la empresa hyphy músic inc. y su equipo de promoción , el cual nos a llevado a estar sonando en las principales estaciones de radio en la Unión Americana</p>
<p>&nbsp;</p>
<p><strong>¿Nuevo sencillo?</strong><br />
&#8211; Próximamente estará ya con ustedes ya que se está terminando y esperemos sea del agrado del público y seguir contando con el apoyo de los mismos</p>
<p>&nbsp;</p>
<p><strong>¿Planes para verano?</strong><br />
&#8211; Seguir trabajando! Ya para esa fecha estaremos en pleno tour y continuar de lleno con la promoción de nuestro material discográfico<br />
<strong>¿Presentaciones?</strong></p>
<p>Esperamos iniciar primeramente DIOS nuestra gira por Estados Unidos y Centro America, ya nuestro manager esta cerrando algunas fechas, así que esperemos que nuestro trabajo sea del agrado de los lugares donde nos presentemos</p>
<p>&nbsp;<br />
<strong>¿Cuándo en Nueva York?</strong><br />
&#8211; Aún esta por definir las fechas exactas pero estoy seguro que en New York estaremos muy pronto! Es una de las ciudades en las que yá nos están esperando y eso me da mucha ilusión!</p>
</div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="https://elespecial.com/tag/la-chomba" rel="tag">La Chomba</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h3 class="vw-post-navigation-title">
				Mattel honra a la actriz Laverne Cox con su primera Barbie transexual			</h3>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h3 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h3>
			</div>
		</div>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>No Comment</span></h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://elespecial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_33">
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_33" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="X7M=" />
					<input type="hidden" name="cptch_time" value="1654188097" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='42486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>The Author</span></h3>

	<a class="vw-author-avatar" href="https://elespecial.com/author/greyeselespecial-com" title="Posts by Gustavo Reyes"><img itemprop="image" alt='Gustavo Reyes' src='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Gustavo Reyes</h3>
		<p class="vw-author-bio"  itemprop="description" >Gustavo Reyes es periodista especializado en gerencia de la comunicación, comunity manager y relacionista público. Empezó su carrera periodística en PORTAFOLIO, el diario económico más importante de Colombia. En su recorrido por las relaciones públicas, Gustavo fue director de cuenta de marcas premium entre las cuales se cuentan Cartier, BMW, MINI, Motorrad y L´oreal, entre otros. Fue el encargado de lanzamientos como el Calibre de Cartier Diver y de la llegada de la marca VICHI de L´oreal a Latinoamérica.  <br />
<br />
Ahora trabaja para Ibarria Media Group como editor web y community manager.</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_social_counter-5" class="widget widget_vw_widget_social_counter"><h3 class="widget-title"><span>Redes Sociales</span></h3>					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/El_Especialito" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/266519556827803" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">60.8k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://elespecial.com/autos" target="_blank"><img width="336" height="264" src="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png" class="attachment-full size-full" alt="Autos-Carros-Modelos" srcset="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png 336w, https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos-300x236.png 300w" sizes="(max-width: 336px) 100vw, 336px" itemprop="image" /></a>	</p>


</div><div id="vw_widget_posts-10" class="widget widget_vw_widget_posts"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small vw-single-slider vw-swiper-small-nav">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-31T16:19:50+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/orzo-con-pollo-delicia-para-todos-2" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/image001-2-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Orzo con Pollo" srcset="https://elespecial.com/wp-content/uploads/2022/05/image001-2-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/image001-2-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/image001-2-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/image001-2-1024x682.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/image001-2-750x500.jpg 750w, https://elespecial.com/wp-content/uploads/2022/05/image001-2.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/orzo-con-pollo-delicia-para-todos-2" title="Permalink to Orzo con Pollo ¡Delicia para todos!" rel="bookmark"  itemprop="url" >Orzo con Pollo ¡Delicia para todos!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-24T15:31:30+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pudin-de-pasta-orzo-con-pina-pistacho-y-salsa-de-chocolate" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/Pineapple-and-Pistachio-Pasta-Rice-Pudding-with-Chocolate-Sauce-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Pudín de pasta orzo" srcset="https://elespecial.com/wp-content/uploads/2022/05/Pineapple-and-Pistachio-Pasta-Rice-Pudding-with-Chocolate-Sauce-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/Pineapple-and-Pistachio-Pasta-Rice-Pudding-with-Chocolate-Sauce-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/Pineapple-and-Pistachio-Pasta-Rice-Pudding-with-Chocolate-Sauce-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/Pineapple-and-Pistachio-Pasta-Rice-Pudding-with-Chocolate-Sauce-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/Pineapple-and-Pistachio-Pasta-Rice-Pudding-with-Chocolate-Sauce-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pudin-de-pasta-orzo-con-pina-pistacho-y-salsa-de-chocolate" title="Permalink to Pudín de pasta orzo con piña ¡Pistacho, y salsa de chocolate!" rel="bookmark"  itemprop="url" >Pudín de pasta orzo con piña ¡Pistacho, y salsa de chocolate!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-16T18:47:02+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/moro-de-habichuelas-estilo-dominicano" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/Moro_Dominican-Red-Beans-and-Rice-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Moro_Dominican Red Beans and Rice" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/moro-de-habichuelas-estilo-dominicano" title="Permalink to Moro de habichuelas ¡Estilo Dominicano!" rel="bookmark"  itemprop="url" >Moro de habichuelas ¡Estilo Dominicano!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-10T21:09:17+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/sopa-cremosa-de-pimientos-rojos-asados-2" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/Creamy-Roasted-Red-Pepper-Soup-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Creamy Roasted Red Pepper Soup" srcset="https://elespecial.com/wp-content/uploads/2022/05/Creamy-Roasted-Red-Pepper-Soup-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/Creamy-Roasted-Red-Pepper-Soup-300x201.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/Creamy-Roasted-Red-Pepper-Soup-768x514.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/Creamy-Roasted-Red-Pepper-Soup-1024x685.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/Creamy-Roasted-Red-Pepper-Soup-750x502.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/sopa-cremosa-de-pimientos-rojos-asados-2" title="Permalink to Sopa Cremosa de Pimientos Rojos Asados" rel="bookmark"  itemprop="url" >Sopa Cremosa de Pimientos Rojos Asados</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-06T20:21:56+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/tostadas-con-cerdo-al-chipotle" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/image00006-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="image00006" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/tostadas-con-cerdo-al-chipotle" title="Permalink to Tostadas con Cerdo ¡Al Chipotle!" rel="bookmark"  itemprop="url" >Tostadas con Cerdo ¡Al Chipotle!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-04-28T15:43:33+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/crema-de-cilantro-sobre-pollo" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/04/CilantroCreamSauceChick-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Crema de Cilantro Sobre Pollo" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/crema-de-cilantro-sobre-pollo" title="Permalink to Crema de Cilantro Sobre Pollo" rel="bookmark"  itemprop="url" >Crema de Cilantro Sobre Pollo</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-04-19T19:15:47+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/coctel-de-flor-de-sauco-y-fresa" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Cóctel de flor de saúco y fresa." srcset="https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/coctel-de-flor-de-sauco-y-fresa" title="Permalink to Cóctel de flor de saúco y fresa" rel="bookmark"  itemprop="url" >Cóctel de flor de saúco y fresa</a></h3>
	</div>
	
</div>			</div>
				</div>
	</div>
</div></div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-06-02T15:40:03+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La Chomba" srcset="https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" title="Permalink to “La Chomba” conquista Estados Unidos con “El Baile de San Juan”" rel="bookmark"  itemprop="url" >“La Chomba” conquista Estados Unidos con “El Baile de San Juan”</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" class="vw-post-date updated" title="Permalink to “La Chomba” conquista Estados Unidos con “El Baile de San Juan”" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-06-02T15:40:03+00:00">June 2, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-06-01T18:49:26+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/06/acf545464fe92cb072332c2b00fc7119cef19ae3-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="EFE/Mattel" srcset="https://elespecial.com/wp-content/uploads/2022/06/acf545464fe92cb072332c2b00fc7119cef19ae3-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/06/acf545464fe92cb072332c2b00fc7119cef19ae3-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual" title="Permalink to Mattel honra a la actriz Laverne Cox con su primera Barbie transexual" rel="bookmark"  itemprop="url" >Mattel honra a la actriz Laverne Cox con su primera Barbie transexual</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual" class="vw-post-date updated" title="Permalink to Mattel honra a la actriz Laverne Cox con su primera Barbie transexual" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-06-01T18:49:26+00:00">June 1, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-31T20:00:23+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/mexicana-michelle-renaud-asume-el-reto-de-hacer-cine-y-telenovelas-la-vez" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/a0c43ce481b2df3ace4412608599c6156e5c0e0d-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="EFE/ TelevisaUnivision" srcset="https://elespecial.com/wp-content/uploads/2022/05/a0c43ce481b2df3ace4412608599c6156e5c0e0d-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/a0c43ce481b2df3ace4412608599c6156e5c0e0d-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/mexicana-michelle-renaud-asume-el-reto-de-hacer-cine-y-telenovelas-la-vez" title="Permalink to Mexicana Michelle Renaud asume el reto de hacer cine y telenovelas a la vez" rel="bookmark"  itemprop="url" >Mexicana Michelle Renaud asume el reto de hacer cine y telenovelas a la vez</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/mexicana-michelle-renaud-asume-el-reto-de-hacer-cine-y-telenovelas-la-vez" class="vw-post-date updated" title="Permalink to Mexicana Michelle Renaud asume el reto de hacer cine y telenovelas a la vez" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-31T20:00:23+00:00">May 31, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/mexicana-michelle-renaud-asume-el-reto-de-hacer-cine-y-telenovelas-la-vez#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gracias Grace Editor		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Grace Marie Herger			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Great article		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Daniel			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="vw_widget_custom_banner-1" class="widget widget_vw_widget_custom_banner">			<div class="vw-custom-banner" style="background-image: url( https://elespecial.com/wp-content/uploads/2016/08/Gana-Gratis-con-El-Especialito.png )">

				<div class="vw-custom-banner-inner">
					<h1 class="vw-custom-banner-title">GANA AQUÍ</h1>

										<span class="vw-custom-banner-subtitle">Participa en las rifas de El Especialito</span>
					
										<a class="vw-custom-banner-button vw-header-font-family" href="https://elespecial.com/gana-con-el-especialito">GRATIS<i class="vw-icon icon-entypo-right-open"></i></a>
									</div>

			</div>
			</div><div id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.njvictims.com"><img width="300" height="240" src="https://elespecial.com/wp-content/uploads/2017/09/digital-300x250-esp.gif" class="attachment-full size-full" alt="digital--300x250--esp" itemprop="image" /></a>	</p>


</div><div id="currencyconverter_minimalistic_ver2-2" class="widget widget_currencyconverter_minimalistic_ver2"><h3 class="widget-title"><span>Cambio oficial del dolar</span></h3>					<div class="currencyconverter-minimalistic-ver2-container">

						<div class="currencyconverter-minimalistic-ver2-header">
							<div class="currencyconverter-minimalistic-ver2-header-base-currency">USD1</div>
							<div class="currencyconverter-minimalistic-ver2-header-currency-caption">
								<span class="currencyconverter-minimalistic-ver2-header-currency-caption-currency-name">United States Dollar.</span> <span class="currencyconverter-minimalistic-ver2-header-currency-caption-country-name">USA</span>
							</div>
						</div>

						<div class="currencyconverter-minimalistic-ver2-header-equal currencyconverter-f-row currencyconverter-f-row-hor-justify currencyconverter-f-row-ver-center">
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-1">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-equal">=</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-2">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
						</div>

																<div class="currencyconverter-minimalistic-ver2-single-currency ">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">3,785.30</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														COP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.21<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">25.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														CUP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">0.00<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">55.15</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														DOP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/DO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.06<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">19.56</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														MXN													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/MX.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.77<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">7.71</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														GTQ													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/GT.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.36<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
														</div>
				<p class="currencyconverter-support-info-container">Currency exchange rates in <a href="http://exchangerate.guru/usd/" class="currencyconverter-base-currency-link">USD</a> on June 2, 2022</p><style type="text/css">
			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-container {
				border: 0;
				background-image: -webkit-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -o-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -webkit-gradient(linear, left top, left bottom, from(#ffa200), to(#ff5a00));
				background-image: linear-gradient(to bottom, #ffa200 0%, #ff5a00 100%);
				color: #ffffff;
			}

			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-separator-dash {
				border-top-color: rgba(255,255,255,0.3);
			}
		</style></div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Llena tus datos para participar en nuestras rifas</span></h3>			<div class="textwidget">Participa en nuestras rifas y gana muchos premios. Llena el siguiente formulario y tu puedes ser un feliz ganador. Las personas son escogidas al azar y serán informados por email. ¡Suerte!


<div role="form" class="wpcf7" id="wpcf7-f272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan#wpcf7-f272-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="272" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f272-o1" />
<input type="hidden" name="_wpnonce" value="7521f06190" />
</div>
<p>Nombre/Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Correo Electronico/Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Qué desea ganar<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Envía" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Acerca de Nosotros</span></h3>			<div class="textwidget"><p>ElEspecial.com is the official website of El Especialito Hispanic Weekly in New York and New Jersey. El Especialito is the New York’s Biggest publication of any language, reaching 1.2 million Hispanics readers every week. For more information about our newspapers, please visit <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>El website www.elespecial.com es la pagina hermana de los periódicos El Especialito distribuidos en Nueva York  y Nueva Jersey, siendo la publicación semanal más grande en circulación en toda la ciudad, alcanzando a más 1.2 millones de lectores. Si usted desea más información de nuestras publicaciones hispanas visite nuestro media kit online en <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>TERMS - CONDITIONS: <a href="https://elespecial.com/terms-conditions">www.elespecial.com/terms-conditions</a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar Artículos</span></h3><form role="search" method="get" class="search-form" action="https://elespecial.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post">			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">Week</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">Month</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">All Time</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-07-10T15:01:41+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/militao-motivado-por-hacer-historia-en-el-real-madrid" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/07/Militao-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El defensa brasileño Eder Militao posa junto al presidente del Real Madrid, Florentino Pérez, durante su presentación como nuevo jugador del conjunto blanco en un acto que ha tenido lugar el  miércoles en el Santiago Bernabéu. EFE/J.J. Guillén" srcset="https://elespecial.com/wp-content/uploads/2019/07/Militao-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/07/Militao-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/militao-motivado-por-hacer-historia-en-el-real-madrid" title="Permalink to Militao motivado por hacer historia en el Real Madrid" rel="bookmark"  itemprop="url" >Militao motivado por hacer historia en el Real Madrid</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/militao-motivado-por-hacer-historia-en-el-real-madrid" class="vw-post-date updated" title="Permalink to Militao motivado por hacer historia en el Real Madrid" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-07-10T15:01:41+00:00">July 10, 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-07-15T15:52:07+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/recuerdan-cuando-el-futbol-se-tino-de-sangre-honduras-vs-el-salvador" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/07/guerra1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Hondureños recuerdan dolor de la guerra con El Salvador hace 50 años" srcset="https://elespecial.com/wp-content/uploads/2019/07/guerra1-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/07/guerra1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/recuerdan-cuando-el-futbol-se-tino-de-sangre-honduras-vs-el-salvador" title="Permalink to Honduras vs El Salvador recuerdan cuando el fútbol se tiño de sangre" rel="bookmark"  itemprop="url" >Honduras vs El Salvador recuerdan cuando el fútbol se tiño de sangre</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/recuerdan-cuando-el-futbol-se-tino-de-sangre-honduras-vs-el-salvador" class="vw-post-date updated" title="Permalink to Honduras vs El Salvador recuerdan cuando el fútbol se tiño de sangre" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-07-15T15:52:07+00:00">July 15, 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-01-27T20:45:25+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/uma-thurman-obtiene-la-custodia-de-su-hija-de-cuatro-anos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-3.32.38-PM-85x60.png" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Thruman y Busson fueron pareja durante varios años, entre 2007 y 2014, tiempo en el que nació su hija Luna, y aunque llegaron a estar comprometidos en dos ocasiones, al final nunca se casaron, (Instagram)" srcset="https://elespecial.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-3.32.38-PM-85x60.png 85w, https://elespecial.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-27-at-3.32.38-PM-165x116.png 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/uma-thurman-obtiene-la-custodia-de-su-hija-de-cuatro-anos" title="Permalink to Uma Thurman obtiene la custodia de su hija de cuatro años" rel="bookmark"  itemprop="url" >Uma Thurman obtiene la custodia de su hija de cuatro años</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/uma-thurman-obtiene-la-custodia-de-su-hija-de-cuatro-anos" class="vw-post-date updated" title="Permalink to Uma Thurman obtiene la custodia de su hija de cuatro años" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-27T20:45:25+00:00">January 27, 2017</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-03-02T16:43:36+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/ninel-conde-al-desnudo-en-fans" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/03/ninel00003-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Ninel Conde" srcset="https://elespecial.com/wp-content/uploads/2022/03/ninel00003-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/03/ninel00003-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/ninel-conde-al-desnudo-en-fans" title="Permalink to Ninel Conde AL DESNUDO&#8230; en Only Fans" rel="bookmark"  itemprop="url" >Ninel Conde AL DESNUDO&#8230; en Only Fans</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/ninel-conde-al-desnudo-en-fans" class="vw-post-date updated" title="Permalink to Ninel Conde AL DESNUDO&#8230; en Only Fans" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-03-02T16:43:36+00:00">March 2, 2022</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-06-01T18:49:26+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/06/acf545464fe92cb072332c2b00fc7119cef19ae3-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="EFE/Mattel" srcset="https://elespecial.com/wp-content/uploads/2022/06/acf545464fe92cb072332c2b00fc7119cef19ae3-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/06/acf545464fe92cb072332c2b00fc7119cef19ae3-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual" title="Permalink to Mattel honra a la actriz Laverne Cox con su primera Barbie transexual" rel="bookmark"  itemprop="url" >Mattel honra a la actriz Laverne Cox con su primera Barbie transexual</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual" class="vw-post-date updated" title="Permalink to Mattel honra a la actriz Laverne Cox con su primera Barbie transexual" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-06-01T18:49:26+00:00">June 1, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/mattel-honra-la-actriz-laverne-cox-con-su-primera-barbie-transexual#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-10-28T15:05:55+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/guia-del-cancer-de-prostata-para-concientizacion" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-28-at-9.57.42-AM-85x60.png" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Screen Shot 2021-10-28 at 9.57.42 AM" srcset="https://elespecial.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-28-at-9.57.42-AM-85x60.png 85w, https://elespecial.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-28-at-9.57.42-AM-165x116.png 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/guia-del-cancer-de-prostata-para-concientizacion" title="Permalink to  Guía del Cáncer de Próstata para concientización" rel="bookmark"  itemprop="url" > Guía del Cáncer de Próstata para concientización</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/guia-del-cancer-de-prostata-para-concientizacion" class="vw-post-date updated" title="Permalink to  Guía del Cáncer de Próstata para concientización" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-10-28T15:05:55+00:00">October 28, 2021</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-03-03T20:29:17+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/tienes-entre-16-y-24-anos-y-quieres-trabajar-en-vacaciones-de-verano" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/03/dreamstime_l_54825105-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="dreamstime_l_54825105" srcset="https://elespecial.com/wp-content/uploads/2017/03/dreamstime_l_54825105-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/03/dreamstime_l_54825105-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/tienes-entre-16-y-24-anos-y-quieres-trabajar-en-vacaciones-de-verano" title="Permalink to ¿Tienes entre 16 y 24 años y quieres trabajar en vacaciones de verano?" rel="bookmark"  itemprop="url" >¿Tienes entre 16 y 24 años y quieres trabajar en vacaciones de verano?</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/tienes-entre-16-y-24-anos-y-quieres-trabajar-en-vacaciones-de-verano" class="vw-post-date updated" title="Permalink to ¿Tienes entre 16 y 24 años y quieres trabajar en vacaciones de verano?" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-03T20:29:17+00:00">March 3, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-10-02T18:33:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/diariamente-se-desechan-18-000-neumaticos-en-puerto-rico" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2018/10/dreamstime_m_14402665-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Dicha ley dispone que deberán utilizar neumático pulverizado como sustitución de al menos el 25 por ciento del volumen de los agregados minerales usados con cemento o asfalto en la construcción.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2018/10/dreamstime_m_14402665-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2018/10/dreamstime_m_14402665-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/diariamente-se-desechan-18-000-neumaticos-en-puerto-rico" title="Permalink to Diariamente se desechan 18.000 neumáticos en Puerto Rico" rel="bookmark"  itemprop="url" >Diariamente se desechan 18.000 neumáticos en Puerto Rico</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/diariamente-se-desechan-18-000-neumaticos-en-puerto-rico" class="vw-post-date updated" title="Permalink to Diariamente se desechan 18.000 neumáticos en Puerto Rico" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-10-02T18:33:47+00:00">October 2, 2018</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-03-07T15:35:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Angelina Sánchez." srcset="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"  itemprop="url" >Anyelina Sánchez, de Dominicana con Amor</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" class="vw-post-date updated" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-03-07T15:35:47+00:00">March 7, 2019</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">El Especial Inc., All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409502-1', 'auto');
  ga('send', 'pageview');

</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">“La Chomba” conquista Estados Unidos con “El Baile de San Juan”</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" data-post-id="42486" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=%E2%80%9CLa+Chomba%E2%80%9D+conquista+Estados+Unidos+con+%E2%80%9CEl+Baile+de+San+Juan%E2%80%9D%20-%20https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" data-post-id="42486" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan&#038;media=https://elespecial.com/wp-content/uploads/2022/06/La-Chomba.jpg&#038;description=%E2%80%9CLa+Chomba%E2%80%9D+conquista+Estados+Unidos+con+%E2%80%9CEl+Baile+de+San+Juan%E2%80%9D" data-post-id="42486" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://elespecial.com/la-chomba-conquista-estados-unidos-con-el-baile-de-san-juan" data-post-id="42486" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		More Stories		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-12-12T21:37:55+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-381" href="https://elespecial.com/category/videos" title="View all posts in Videos" rel="category">Videos</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/no-te-pierdas-cats" class=""  itemprop="url" >
				No te pierdas CATS			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/no-te-pierdas-cats" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2019/12/CTS_Tsr1Sheet18_RGB_2SM-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="CTS_Tsr1Sheet18_RGB_2SM" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript' src='https://elespecial.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/elespecial.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/elespecial.com","ajax_url":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/elespecial.com\/wp-content\/themes\/espresso","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/main.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"159bad36c0","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.23'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://elespecial.com/wp-content/uploads/2022/06/La-Chomba-1024x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: elespecial.com @ 2022-06-02 16:41:38 by W3 Total Cache -->