<!DOCTYPE html>
<!--[if lte IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<!-- WP Header -->
		<title>Se cancela vuelo espacial tripulado a la EEI en nueve años - El Especial</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se cancela vuelo espacial tripulado a la EEI en nueve años - El Especial" />
<meta property="og:description" content="Nueva York &#8211; El lanzamiento del cohete Falcon 9 de la compañía aeronáutica SpaceX con una nave en la que viajan dos astronautas de la NASA fue suspendido este miércoles debido a las condiciones climatológicas en el Centro Espacial Kennedy, en Florida. Se trata del primer vuelo espacial con humanos ..." />
<meta property="og:url" content="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" />
<meta property="og:site_name" content="El Especial" />
<meta property="article:tag" content="vuelo espacial" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-05-27T20:34:47+00:00" />
<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684.jpg" />
<meta property="og:image:width" content="1983" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nueva York &#8211; El lanzamiento del cohete Falcon 9 de la compañía aeronáutica SpaceX con una nave en la que viajan dos astronautas de la NASA fue suspendido este miércoles debido a las condiciones climatológicas en el Centro Espacial Kennedy, en Florida. Se trata del primer vuelo espacial con humanos ..." />
<meta name="twitter:title" content="Se cancela vuelo espacial tripulado a la EEI en nueve años - El Especial" />
<meta name="twitter:image" content="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Feed" href="https://elespecial.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Comments Feed" href="https://elespecial.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="El Especial &raquo; iCal Feed" href="https://elespecial.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Se cancela vuelo espacial tripulado a la EEI en nueve años Comments Feed" href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elespecial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://elespecial.com/wp-includes/css/dashicons.min.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://elespecial.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://elespecial.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://elespecial.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elespecial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elespecial.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://elespecial.com/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://elespecial.com/wp-content/themes/espresso/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bbpress-css'  href='https://elespecial.com/wp-content/themes/espresso/css/custom-bbpress.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='https://elespecial.com/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-a11y.min.js?ver=4.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4e9c2ee67d","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","post_id":"31964"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-views/post-views-ajax.js?ver=4.6.18'></script>
<link rel='https://api.w.org/' href='https://elespecial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elespecial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elespecial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.18" />
<link rel='shortlink' href='https://elespecial.com/?p=31964' />
<link rel="alternate" type="application/json+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fse-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" />
<link rel="alternate" type="text/xml+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fse-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://elespecial.com/xmlrpc.php">

<meta name="description" content="Hispanos en Estados Unidos">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Especial">

					<meta property="og:title" content="Se cancela vuelo espacial tripulado a la EEI en nueve años">
			<meta property="og:description" content="Nueva York &#8211; El lanzamiento del cohete Falcon 9 de la compañía aeronáutica SpaceX con una nave en la que viajan dos astronautas de la NASA fue suspendido este miércoles debido a las condiciones climatológicas en el Centro Espacial Kennedy, en Florida. Se trata del primer vuelo espacial con humanos ...">
			<meta property="og:url" content="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos"/>
						<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684.jpg" />
						
		
		<!-- End Facebook Integration -->
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #dd3333;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #dd3333;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #dd3333;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #dd3333;
			border-color: #dd3333;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30;margin-right:0;margin-bottom:30;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4003761434387167",
    enable_page_level_ads: true
  });
</script>

	</head>
	<body id="site-top" class="single single-post postid-31964 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-super-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2860 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/contact-us" class="menu-link main-menu-link"><span>Contact Us</span></a></li>
<li class="nav-menu-item-23428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/concurso" class="menu-link main-menu-link"><span>Registracion Del Concurso</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="https://elespecial.com"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://elespecial.com/wp-content/uploads/2016/08/El-Especial-Gris-1.png" width="360" height="104" alt="El Especial"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://elespecial.com/" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a  href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"  itemprop="url"  ><span>Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T17:57:27+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/telenovelas-sin-besos-y-menos-actores-la-nueva-television-en-plena-pandemia" class=""  itemprop="url" >
				Telenovelas sin besos y menos actores, la nueva televisión en plena pandemia			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/telenovelas-sin-besos-y-menos-actores-la-nueva-television-en-plena-pandemia" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_49026685-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="En otros países como España y Estados Unidos aún se explora cómo retomar las grabaciones, pero ya se van creando planes y protocolos.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T17:47:06+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/iglesias-catolicas-de-los-angeles-se-preparan-para-abrir-minima-capacidad" class=""  itemprop="url" >
				Iglesias católicas de Los Ángeles se preparan para abrir a mínima capacidad			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/iglesias-catolicas-de-los-angeles-se-preparan-para-abrir-minima-capacidad" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_91142533-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Las pautas, “basadas en las prácticas más seguras”, piden utilizar tan solo un 25 % de la capacidad de las iglesias, con un máximo de 100 asistentes durante los primeros 21 días después de la reapertura.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-22T15:27:53+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/yemen-afronta-propagacion-del-coronavirus-con-su-sanidad-colapsada-por-guerra" class=""  itemprop="url" >
				Yemen afronta propagación del coronavirus con su sanidad colapsada por guerra			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/yemen-afronta-propagacion-del-coronavirus-con-su-sanidad-colapsada-por-guerra" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_52655911-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Treinta programas humanitarios en áreas vitales para la población yemení podrían cerrar próximamente si no se recibe nueva financiación internacional.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_52655911-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_52655911-300x199.jpg 300w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_52655911-768x509.jpg 768w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_52655911-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-classic vw-cat-id-252"><a  href="https://elespecial.com/category/news" class="menu-link main-menu-link"  itemprop="url"  ><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5010"><a  href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"  itemprop="url"  ><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"  itemprop="url"  ><span>Farándula</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T16:25:32+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-dayami-la-musa-un-huracan-urbano" class=""  itemprop="url" >
				Conoce a Dayami La Musa, un huracán urbano			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-dayami-la-musa-un-huracan-urbano" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/last-IMG-20191010-WA0001-copy-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Te presentamos a la nueva bomba urbana cubana... Dayami La Musa." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-26T19:01:56+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/yalitza-aparicio-reflexiona-sobre-el-racismo-en-new-york-times" class=""  itemprop="url" >
				Yalitza Aparicio reflexiona sobre el racismo en The New York Times			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/yalitza-aparicio-reflexiona-sobre-el-racismo-en-new-york-times" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_140369862-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Fue a partir de dicha producción cinematográfica que la actriz y defensora de derechos humanos tuvo que enfrentarse a comentarios tanto positivos como negativos en redes sociales y el medio del espectáculo, situación que plasma en el escrito y que considera como una muestra del clasicismo y el racismo que existe en la sociedad mexicana.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-22T20:40:10+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/shatrin-moda-made-venezuela" class=""  itemprop="url" >
				Shatrín, moda MADE IN Venezuela			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/shatrin-moda-made-venezuela" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/IMG_5441-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Shatrín" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-352"><a  href="https://elespecial.com/category/boom" class="menu-link main-menu-link"  itemprop="url"  ><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-13"><a  href="https://elespecial.com/category/salud" class="menu-link main-menu-link"  itemprop="url"  ><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"  itemprop="url"  ><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1"><a  href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"  itemprop="url"  ><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"  itemprop="url"  ><span>Horóscopo</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="https://elespecial.com/search"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"><span>Noticias</span></a></li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://elespecial.com/category/news" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"><span>Farándula</span></a></li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/boom" class="menu-link main-menu-link"><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/salud" class="menu-link main-menu-link"><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"><span>Horóscopo</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-31964 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-vuelo-espacial">

							<div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/category/news" title="News">News</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Se cancela vuelo espacial tripulado a la EEI en nueve años</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-252" href="https://elespecial.com/category/news" title="View all posts in News" rel="category">News</a></div></div>							
							<h1 class="entry-title">Se cancela vuelo espacial tripulado a la EEI en nueve años</h1>
							
							<p class="vw-subtitle">Se trata del primer vuelo espacial con humanos a la Estación Espacial Internacional (EEI) desde suelo estadounidense en nueve años.</p>
							<span class="author vcard hidden"><span class="fn">Gustavo Reyes</span></span>
							<span class="updated hidden">2020-05-27</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				<a class="author-name" href="https://elespecial.com/author/greyeselespecial-com" title="View all posts by Gustavo Reyes" rel="author"  itemprop="name" >Gustavo Reyes</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" class="vw-post-date updated" title="Permalink to Se cancela vuelo espacial tripulado a la EEI en nueve años" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-27T20:34:47+00:00">May 27, 2020</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
			<span class="vw-post-meta-separator">/</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-31964" data-post-id="31964" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">66</span></span>
		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">Shares</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felespecial.com%2Fse-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" data-post-id="31964" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=Se+cancela+vuelo+espacial+tripulado+a+la+EEI+en+nueve+a%C3%B1os%20-%20https%3A%2F%2Felespecial.com%2Fse-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" data-post-id="31964" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Felespecial.com%2Fse-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos&#038;media=https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684.jpg&#038;description=Se+cancela+vuelo+espacial+tripulado+a+la+EEI+en+nueve+a%C3%B1os" data-post-id="31964" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https%3A%2F%2Felespecial.com%2Fse-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" data-post-id="31964" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image wp-caption"  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684.jpg" title="(Dreamstime)" rel="bookmark"  itemprop="image" >
					<img width="750" height="253" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-750x253.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="(Dreamstime)" itemprop="image" srcset="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-750x253.jpg 750w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-300x101.jpg 300w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-768x259.jpg 768w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-1024x345.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

									<figcaption class="vw-featured-image-caption wp-caption-text">
						<span  itemprop="caption" >
							(Dreamstime)						</span>
					</figcaption>
				
			</figure>
											
							
							<div class="vw-post-content clearfix"><p><strong>Nueva York &#8211;</strong> El lanzamiento del cohete Falcon 9 de la compañía aeronáutica SpaceX con una nave en la que viajan dos astronautas de la NASA fue suspendido este miércoles debido a las condiciones climatológicas en el Centro Espacial Kennedy, en Florida.</p>
<p>Se trata del primer vuelo espacial con humanos a la Estación Espacial Internacional (EEI) desde suelo estadounidense en nueve años.</p>
<p>El lanzamiento estaba previsto para las 16:33 hora local (20:33 GTM) y en el centro Kennedy se enconrtaban el presidente Donald Trump y el vicepresidente Mike Pence. EFE News</p>
</div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="https://elespecial.com/tag/vuelo-espacial" rel="tag">vuelo espacial</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://elespecial.com/yalitza-aparicio-habla-de-racismo-en-el-new-york-times">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h3 class="vw-post-navigation-title">
				Yalitza Aparicio habla de racismo en el New York Times			</h3>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h3 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h3>
			</div>
		</div>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>No Comment</span></h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://elespecial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_79">
					<span class="cptch_span">si&#120;</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_79" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">11</span>
					<input type="hidden" name="cptch_result" value="Q9k=" />
					<input type="hidden" name="cptch_time" value="1590612733" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='31964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>The Author</span></h3>

	<a class="vw-author-avatar" href="https://elespecial.com/author/greyeselespecial-com" title="Posts by Gustavo Reyes"><img itemprop="image" alt='Gustavo Reyes' src='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Gustavo Reyes</h3>
		<p class="vw-author-bio"  itemprop="description" >Gustavo Reyes es periodista especializado en gerencia de la comunicación, comunity manager y relacionista público. Empezó su carrera periodística en PORTAFOLIO, el diario económico más importante de Colombia. En su recorrido por las relaciones públicas, Gustavo fue director de cuenta de marcas premium entre las cuales se cuentan Cartier, BMW, MINI, Motorrad y L´oreal, entre otros. Fue el encargado de lanzamientos como el Calibre de Cartier Diver y de la llegada de la marca VICHI de L´oreal a Latinoamérica.  <br />
<br />
Ahora trabaja para Ibarria Media Group como editor web y community manager.</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_social_counter-5" class="widget widget_vw_widget_social_counter"><h3 class="widget-title"><span>Redes Sociales</span></h3>					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/El_Especialito" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/266519556827803" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">60.8k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www1.nyc.gov/site/dfta/services/elder-abuse-crime.page?utm_source=El_Especialito_FB&#038;utm_medium=banners&#038;utm_campaign=elder_abuse" target="_blank"><img width="300" height="250" src="https://elespecial.com/wp-content/uploads/2020/05/Spanish-300x250.jpg" class="attachment-full size-full" alt="Spanish-300x250" itemprop="image" /></a>	</p>


</div><div id="vw_widget_posts-10" class="widget widget_vw_widget_posts"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small vw-single-slider vw-swiper-small-nav">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-22T15:31:36+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/mojito-de-melon-verde" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/wymara-resort-cantaloupe-mojito-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="(Credit Wymara Resort &amp; Villas?" srcset="https://elespecial.com/wp-content/uploads/2020/05/wymara-resort-cantaloupe-mojito-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/05/wymara-resort-cantaloupe-mojito-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/05/wymara-resort-cantaloupe-mojito-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/05/wymara-resort-cantaloupe-mojito.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/05/wymara-resort-cantaloupe-mojito-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/mojito-de-melon-verde" title="Permalink to Mojito de Melon Verde" rel="bookmark"  itemprop="url" >Mojito de Melon Verde</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-04T14:29:52+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/sparkling-margarita" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/Sparkling-Margarita_Julio-Xoxocotla-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Creada por el Mixologo de Nueva York  Julio Xoxocotla" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/sparkling-margarita" title="Permalink to Sparkling Margarita" rel="bookmark"  itemprop="url" >Sparkling Margarita</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-04T14:22:46+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/colibri-rubi-tea" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/05/Colibri-Rubi-Tea_Caer-Ferguson-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Creado por el Mixologo de Austin, TX Caer Ferguson" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/colibri-rubi-tea" title="Permalink to Colibrí Rubí Tea" rel="bookmark"  itemprop="url" >Colibrí Rubí Tea</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-04-29T14:39:51+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/cupcake-sauv-blanc-margarita" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/04/CupcakeSauvBlancMargarita-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Cupcake Sauv Blanc Margarita." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/cupcake-sauv-blanc-margarita" title="Permalink to Cupcake Sauv Blanc Margarita" rel="bookmark"  itemprop="url" >Cupcake Sauv Blanc Margarita</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-04-27T19:02:14+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/burritos-de-frijoles-negros" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/04/Black-Bean-Breakfast-Burritos-1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Burritos de Frijoles Negros (Goya)" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/burritos-de-frijoles-negros" title="Permalink to Burritos de Frijoles Negros" rel="bookmark"  itemprop="url" >Burritos de Frijoles Negros</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-04-13T18:38:32+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/tostadas-de-pollo-la-crema-poblano-3" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/04/Creamy_Poblano_Chicken_Tostadas-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Cortesía de vivemejor.com" srcset="https://elespecial.com/wp-content/uploads/2020/04/Creamy_Poblano_Chicken_Tostadas-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/04/Creamy_Poblano_Chicken_Tostadas-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/04/Creamy_Poblano_Chicken_Tostadas-768x513.jpg 768w, https://elespecial.com/wp-content/uploads/2020/04/Creamy_Poblano_Chicken_Tostadas-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/04/Creamy_Poblano_Chicken_Tostadas-750x501.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/tostadas-de-pollo-la-crema-poblano-3" title="Permalink to Tostadas De Pollo a la Crema Poblano" rel="bookmark"  itemprop="url" >Tostadas De Pollo a la Crema Poblano</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-04-06T20:12:50+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/moros-y-cristianos-arroz-con-frijoles-negros" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/04/Moros-y-Cristianos-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="¡Arroz con frijoles negros!" srcset="https://elespecial.com/wp-content/uploads/2020/04/Moros-y-Cristianos-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/04/Moros-y-Cristianos-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/04/Moros-y-Cristianos-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/04/Moros-y-Cristianos-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/04/Moros-y-Cristianos-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/moros-y-cristianos-arroz-con-frijoles-negros" title="Permalink to Moros y Cristianos ¡Arroz con frijoles negros!" rel="bookmark"  itemprop="url" >Moros y Cristianos ¡Arroz con frijoles negros!</a></h3>
	</div>
	
</div>			</div>
				</div>
	</div>
</div></div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T20:34:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" title="Permalink to Se cancela vuelo espacial tripulado a la EEI en nueve años" rel="bookmark"  itemprop="url" >Se cancela vuelo espacial tripulado a la EEI en nueve años</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" class="vw-post-date updated" title="Permalink to Se cancela vuelo espacial tripulado a la EEI en nueve años" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-27T20:34:47+00:00">May 27, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T20:26:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/yalitza-aparicio-habla-de-racismo-en-el-new-york-times" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_166542897-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Aunque la oaxaqueña no se hizo con la estatuilla, fue la segunda artista mexicana en obtener la nominación al Óscar como mejor actriz (tras Salma Hayek) y, desde que la película vio la luz, Aparicio ha sido aclamada en todas las alfombras rojas.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_166542897-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_166542897-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/yalitza-aparicio-habla-de-racismo-en-el-new-york-times" title="Permalink to Yalitza Aparicio habla de racismo en el New York Times" rel="bookmark"  itemprop="url" >Yalitza Aparicio habla de racismo en el New York Times</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/yalitza-aparicio-habla-de-racismo-en-el-new-york-times" class="vw-post-date updated" title="Permalink to Yalitza Aparicio habla de racismo en el New York Times" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-27T20:26:31+00:00">May 27, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/yalitza-aparicio-habla-de-racismo-en-el-new-york-times#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T17:57:27+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/telenovelas-sin-besos-y-menos-actores-la-nueva-television-en-plena-pandemia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_49026685-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="En otros países como España y Estados Unidos aún se explora cómo retomar las grabaciones, pero ya se van creando planes y protocolos.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_49026685-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_49026685-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/telenovelas-sin-besos-y-menos-actores-la-nueva-television-en-plena-pandemia" title="Permalink to Telenovelas sin besos y menos actores, la nueva televisión en plena pandemia" rel="bookmark"  itemprop="url" >Telenovelas sin besos y menos actores, la nueva televisión en plena pandemia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/telenovelas-sin-besos-y-menos-actores-la-nueva-television-en-plena-pandemia" class="vw-post-date updated" title="Permalink to Telenovelas sin besos y menos actores, la nueva televisión en plena pandemia" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-27T17:57:27+00:00">May 27, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/telenovelas-sin-besos-y-menos-actores-la-nueva-television-en-plena-pandemia#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gracias Grace Editor		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Grace Marie Herger			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Great article		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Daniel			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="vw_widget_custom_banner-1" class="widget widget_vw_widget_custom_banner">			<div class="vw-custom-banner" style="background-image: url( https://elespecial.com/wp-content/uploads/2016/08/Gana-Gratis-con-El-Especialito.png )">

				<div class="vw-custom-banner-inner">
					<h1 class="vw-custom-banner-title">GANA AQUÍ</h1>

										<span class="vw-custom-banner-subtitle">Participa en las rifas de El Especialito</span>
					
										<a class="vw-custom-banner-button vw-header-font-family" href="https://elespecial.com/gana-con-el-especialito">GRATIS<i class="vw-icon icon-entypo-right-open"></i></a>
									</div>

			</div>
			</div><div id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.njvictims.com"><img width="300" height="240" src="https://elespecial.com/wp-content/uploads/2017/09/digital-300x250-esp.gif" class="attachment-full size-full" alt="digital--300x250--esp" itemprop="image" /></a>	</p>


</div><div id="currencyconverter_minimalistic_ver2-2" class="widget widget_currencyconverter_minimalistic_ver2"><h3 class="widget-title"><span>Cambio oficial del dolar</span></h3>					<div class="currencyconverter-minimalistic-ver2-container">

						<div class="currencyconverter-minimalistic-ver2-header">
							<div class="currencyconverter-minimalistic-ver2-header-base-currency">USD1</div>
							<div class="currencyconverter-minimalistic-ver2-header-currency-caption">
								<span class="currencyconverter-minimalistic-ver2-header-currency-caption-currency-name">United States Dollar.</span> <span class="currencyconverter-minimalistic-ver2-header-currency-caption-country-name">USA</span>
							</div>
						</div>

						<div class="currencyconverter-minimalistic-ver2-header-equal currencyconverter-f-row currencyconverter-f-row-hor-justify currencyconverter-f-row-ver-center">
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-1">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-equal">=</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-2">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
						</div>

																<div class="currencyconverter-minimalistic-ver2-single-currency ">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">3,736.85</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														COP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.82<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">25.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														CUP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">0.00<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">55.55</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														DOP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/DO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.15<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">22.30</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														MXN													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/MX.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.33<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">7.68</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														GTQ													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/GT.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.14<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
														</div>
				<p class="currencyconverter-support-info-container">Currency exchange rates in <a href="http://exchangerate.guru/usd/" class="currencyconverter-base-currency-link">USD</a> on May 27, 2020</p><style type="text/css">
			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-container {
				border: 0;
				background-image: -webkit-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -o-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -webkit-gradient(linear, left top, left bottom, from(#ffa200), to(#ff5a00));
				background-image: linear-gradient(to bottom, #ffa200 0%, #ff5a00 100%);
				color: #ffffff;
			}

			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-separator-dash {
				border-top-color: rgba(255,255,255,0.3);
			}
		</style></div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Llena tus datos para participar en nuestras rifas</span></h3>			<div class="textwidget">Participa en nuestras rifas y gana muchos premios. Llena el siguiente formulario y tu puedes ser un feliz ganador. Las personas son escogidas al azar y serán informados por email. ¡Suerte!


<div role="form" class="wpcf7" id="wpcf7-f272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos#wpcf7-f272-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="272" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f272-o1" />
<input type="hidden" name="_wpnonce" value="7521f06190" />
</div>
<p>Nombre/Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Correo Electronico/Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Qué desea ganar<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Envía" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Acerca de Nosotros</span></h3>			<div class="textwidget"><p>ElEspecial.com is the official website of El Especialito Hispanic Weekly in New York and New Jersey. El Especialito is the New York’s Biggest publication of any language, reaching 1.2 million Hispanics readers every week. For more information about our newspapers, please visit <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>El website www.elespecial.com es la pagina hermana de los periódicos El Especialito distribuidos en Nueva York  y Nueva Jersey, siendo la publicación semanal más grande en circulación en toda la ciudad, alcanzando a más 1.2 millones de lectores. Si usted desea más información de nuestras publicaciones hispanas visite nuestro media kit online en <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>TERMS - CONDITIONS: <a href="https://elespecial.com/terms-conditions">www.elespecial.com/terms-conditions</a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar Artículos</span></h3><form role="search" method="get" class="search-form" action="https://elespecial.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post">			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">Week</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">Month</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">All Time</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-07-06T15:24:55+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/bread-twists-lo-nuevo-de-dominos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Si te gusta breadsticks, te encantará Bread Twists!. (Cortesía Domino&#039;s)" srcset="https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-300x214.jpg 300w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-768x549.jpg 768w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-1024x731.jpg 1024w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-750x536.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/bread-twists-lo-nuevo-de-dominos" title="Permalink to Bread Twists, lo nuevo de Domino’s" rel="bookmark"  itemprop="url" >Bread Twists, lo nuevo de Domino’s</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/bread-twists-lo-nuevo-de-dominos" class="vw-post-date updated" title="Permalink to Bread Twists, lo nuevo de Domino’s" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-06T15:24:55+00:00">July 6, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-27T16:25:32+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-dayami-la-musa-un-huracan-urbano" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/05/last-IMG-20191010-WA0001-copy-85x60.jpeg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Te presentamos a la nueva bomba urbana cubana... Dayami La Musa." srcset="https://elespecial.com/wp-content/uploads/2020/05/last-IMG-20191010-WA0001-copy-85x60.jpeg 85w, https://elespecial.com/wp-content/uploads/2020/05/last-IMG-20191010-WA0001-copy-165x116.jpeg 165w, https://elespecial.com/wp-content/uploads/2020/05/last-IMG-20191010-WA0001-copy-800x560.jpeg 800w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-dayami-la-musa-un-huracan-urbano" title="Permalink to Conoce a Dayami La Musa, un huracán urbano" rel="bookmark"  itemprop="url" >Conoce a Dayami La Musa, un huracán urbano</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-dayami-la-musa-un-huracan-urbano" class="vw-post-date updated" title="Permalink to Conoce a Dayami La Musa, un huracán urbano" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-27T16:25:32+00:00">May 27, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/conoce-dayami-la-musa-un-huracan-urbano#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-22T15:57:28+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/horoscopo-semanal-25-al-31-de-mayo" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_158133945-3-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_158133945-3-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_158133945-3-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/horoscopo-semanal-25-al-31-de-mayo" title="Permalink to Horóscopo semanal (25 al 31 de mayo)" rel="bookmark"  itemprop="url" >Horóscopo semanal (25 al 31 de mayo)</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/horoscopo-semanal-25-al-31-de-mayo" class="vw-post-date updated" title="Permalink to Horóscopo semanal (25 al 31 de mayo)" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-22T15:57:28+00:00">May 22, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/horoscopo-semanal-25-al-31-de-mayo#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-05-15T13:29:58+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La particular biografía presentada en esta exposición pasa por los años del cubismo y el clasicismo, sus trabajos en la etapa surrealista, la Guerra Civil española (1936-1939) o la Segunda Guerra Mundial, hasta su apertura sobre el Mediterráneo.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" title="Permalink to Picasso llega a Marruecos con exposición de centenar de obras" rel="bookmark"  itemprop="url" >Picasso llega a Marruecos con exposición de centenar de obras</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" class="vw-post-date updated" title="Permalink to Picasso llega a Marruecos con exposición de centenar de obras" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-15T13:29:58+00:00">May 15, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-03-07T15:35:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Angelina Sánchez." srcset="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"  itemprop="url" >Anyelina Sánchez, de Dominicana con Amor</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" class="vw-post-date updated" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-03-07T15:35:47+00:00">March 7, 2019</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-07-06T15:24:55+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/bread-twists-lo-nuevo-de-dominos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Si te gusta breadsticks, te encantará Bread Twists!. (Cortesía Domino&#039;s)" srcset="https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-300x214.jpg 300w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-768x549.jpg 768w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-1024x731.jpg 1024w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2017/07/Bread-Twists-750x536.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/bread-twists-lo-nuevo-de-dominos" title="Permalink to Bread Twists, lo nuevo de Domino’s" rel="bookmark"  itemprop="url" >Bread Twists, lo nuevo de Domino’s</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/bread-twists-lo-nuevo-de-dominos" class="vw-post-date updated" title="Permalink to Bread Twists, lo nuevo de Domino’s" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-06T15:24:55+00:00">July 6, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-03-07T15:35:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Angelina Sánchez." srcset="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"  itemprop="url" >Anyelina Sánchez, de Dominicana con Amor</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" class="vw-post-date updated" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-03-07T15:35:47+00:00">March 7, 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-05-15T13:29:58+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La particular biografía presentada en esta exposición pasa por los años del cubismo y el clasicismo, sus trabajos en la etapa surrealista, la Guerra Civil española (1936-1939) o la Segunda Guerra Mundial, hasta su apertura sobre el Mediterráneo.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/05/dreamstime_m_27177312-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" title="Permalink to Picasso llega a Marruecos con exposición de centenar de obras" rel="bookmark"  itemprop="url" >Picasso llega a Marruecos con exposición de centenar de obras</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/picasso-llega-por-primera-vez-marruecos-con-exposicion-de-centenar-de-obras" class="vw-post-date updated" title="Permalink to Picasso llega a Marruecos con exposición de centenar de obras" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-15T13:29:58+00:00">May 15, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-03-02T14:46:48+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/una-brasilera-escultural-camila-rodrigues" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/03/FAY_6932-1-1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Camila, quien lleva diez años de carrera, nunca imaginó que esta actuación le cambiaría la vida para siempre (Nova Comunicacāo &amp; Rede Record)" srcset="https://elespecial.com/wp-content/uploads/2017/03/FAY_6932-1-1-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/03/FAY_6932-1-1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/una-brasilera-escultural-camila-rodrigues" title="Permalink to Una brasilera escultural, Camila Rodrigues" rel="bookmark"  itemprop="url" >Una brasilera escultural, Camila Rodrigues</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/una-brasilera-escultural-camila-rodrigues" class="vw-post-date updated" title="Permalink to Una brasilera escultural, Camila Rodrigues" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-02T14:46:48+00:00">March 2, 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-07T15:57:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/tacos-de-chilli-con-carne" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_21612994-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Picante o sin picante, esta receta de chili es perfecta para un fin de semana en familia.(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_21612994-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_21612994-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/tacos-de-chilli-con-carne" title="Permalink to Tacos de chili con carne" rel="bookmark"  itemprop="url" >Tacos de chili con carne</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/tacos-de-chilli-con-carne" class="vw-post-date updated" title="Permalink to Tacos de chili con carne" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-07T15:57:31+00:00">September 7, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-28T16:59:24+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más de 67 millones de Reproducciones en Spotify (EFE)" srcset="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-300x217.jpg 300w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-768x555.jpg 768w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-1024x740.jpg 1024w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-750x542.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"  itemprop="url" >&#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" class="vw-post-date updated" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-28T16:59:24+00:00">October 28, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-08-25T13:05:43+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/gana-con-el-especialito" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/08/regalos-gratis-de-El-Especialito-1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="regalos-gratis-de-el-especialito" srcset="https://elespecial.com/wp-content/uploads/2016/08/regalos-gratis-de-El-Especialito-1-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/08/regalos-gratis-de-El-Especialito-1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/gana-con-el-especialito" title="Permalink to Gana con El Especialito" rel="bookmark"  itemprop="url" >Gana con El Especialito</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/gana-con-el-especialito" class="vw-post-date updated" title="Permalink to Gana con El Especialito" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-08-25T13:05:43+00:00">August 25, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">El Especial Inc., All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409502-1', 'auto');
  ga('send', 'pageview');

</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Se cancela vuelo espacial tripulado a la EEI en nueve años</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" data-post-id="31964" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Se+cancela+vuelo+espacial+tripulado+a+la+EEI+en+nueve+a%C3%B1os%20-%20https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" data-post-id="31964" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos&#038;media=https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684.jpg&#038;description=Se+cancela+vuelo+espacial+tripulado+a+la+EEI+en+nueve+a%C3%B1os" data-post-id="31964" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://elespecial.com/se-cancela-vuelo-espacial-tripulado-la-eei-en-nueve-anos" data-post-id="31964" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		More Stories		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-03-06T20:41:12+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-352" href="https://elespecial.com/category/boom" title="View all posts in Boom" rel="category">Boom</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-video-musical-de-jon-z-0-sentimientos-remix-llega-un-millon-de-visitas-en-youtube-en-menos-de-24-horas" class=""  itemprop="url" >
				EL VIDEO MUSICAL DE JON Z &#8220;0 SENTIMIENTOS REMIX&#8221; LLEGA A UN MILLON DE VISITAS EN YOUTUBE EN MENOS DE 24 HORAS			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-video-musical-de-jon-z-0-sentimientos-remix-llega-un-millon-de-visitas-en-youtube-en-menos-de-24-horas" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2017/03/image-1-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="El video original de la canción &quot;0 Sentimientos&quot; de Jon Z también ha tenido mucho éxito con mas de 5 millones de visitas en solo dos meses (Fusion4 Media)" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript' src='https://elespecial.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/elespecial.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/elespecial.com","ajax_url":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/comment-reply.min.js?ver=4.6.18'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/elespecial.com\/wp-content\/themes\/espresso","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/main.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"1da326dc7a","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.18'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> (Dreamstime)</div>					</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://elespecial.com/wp-content/uploads/2020/05/dreamstime_m_127271684-1263x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: elespecial.com @ 2020-05-27 20:52:13 by W3 Total Cache -->