<!DOCTYPE html>
<!--[if lte IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<!-- WP Header -->
		<title>Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus - El Especial</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus - El Especial" />
<meta property="og:description" content="El año 2020 estará marcado en rojo como uno de los más trágicos para el mundo del deporte, afectado por el coronavirus y por otras causas que se llevaron a dos de los mejores jugadores de la historia en sus especialidades: el argentino Diego Armando Maradona y el estadounidense Kobe ..." />
<meta property="og:url" content="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" />
<meta property="og:site_name" content="El Especial" />
<meta property="article:section" content="Acción" />
<meta property="article:published_time" content="2020-12-30T16:58:32+00:00" />
<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="786" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El año 2020 estará marcado en rojo como uno de los más trágicos para el mundo del deporte, afectado por el coronavirus y por otras causas que se llevaron a dos de los mejores jugadores de la historia en sus especialidades: el argentino Diego Armando Maradona y el estadounidense Kobe ..." />
<meta name="twitter:title" content="Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus - El Especial" />
<meta name="twitter:image" content="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Feed" href="https://elespecial.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Comments Feed" href="https://elespecial.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="El Especial &raquo; iCal Feed" href="https://elespecial.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus Comments Feed" href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elespecial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://elespecial.com/wp-includes/css/dashicons.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://elespecial.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://elespecial.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://elespecial.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elespecial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elespecial.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://elespecial.com/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://elespecial.com/wp-content/themes/espresso/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bbpress-css'  href='https://elespecial.com/wp-content/themes/espresso/css/custom-bbpress.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='https://elespecial.com/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-a11y.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"9c7c623e99","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","post_id":"35630"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-views/post-views-ajax.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='https://elespecial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elespecial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elespecial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.20" />
<link rel='shortlink' href='https://elespecial.com/?p=35630' />
<link rel="alternate" type="application/json+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fmaradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" />
<link rel="alternate" type="text/xml+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fmaradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://elespecial.com/xmlrpc.php">

<meta name="description" content="Hispanos en Estados Unidos">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Especial">

					<meta property="og:title" content="Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus">
			<meta property="og:description" content="El año 2020 estará marcado en rojo como uno de los más trágicos para el mundo del deporte, afectado por el coronavirus y por otras causas que se llevaron a dos de los mejores jugadores de la historia en sus especialidades: el argentino Diego Armando Maradona y el estadounidense Kobe ...">
			<meta property="og:url" content="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus"/>
						<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg" />
						
		
		<!-- End Facebook Integration -->
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #dd3333;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #dd3333;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #dd3333;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #dd3333;
			border-color: #dd3333;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30;margin-right:0;margin-bottom:30;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4003761434387167",
    enable_page_level_ads: true
  });
</script>

	</head>
	<body id="site-top" class="single single-post postid-35630 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-super-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2860 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/contact-us" class="menu-link main-menu-link"><span>Contact Us</span></a></li>
<li class="nav-menu-item-23428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/concurso" class="menu-link main-menu-link"><span>Registracion Del Concurso</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="https://elespecial.com"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://elespecial.com/wp-content/uploads/2016/08/El-Especial-Gris-1.png" width="360" height="104" alt="El Especial"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://elespecial.com/" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a  href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"  itemprop="url"  ><span>Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-30T15:42:20+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/univision-completa-la-venta-de-la-mayoria-de-su-negocio-inversores-privados" class=""  itemprop="url" >
				Univision completa la venta de la mayoría de su negocio a inversores privados			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/univision-completa-la-venta-de-la-mayoria-de-su-negocio-inversores-privados" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_77159843-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="La operación, ya anunciada el pasado mes de febrero, se cierra ahora tras haber completado todos los requisitos, incluido el visto bueno de los reguladores.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-30T15:33:34+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/un-enfermero-contrae-covid-dias-despues-de-ser-vacunado" class=""  itemprop="url" >
				Un enfermero contrae covid días después de ser vacunado			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/un-enfermero-contrae-covid-dias-despues-de-ser-vacunado" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_178668462-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Según confesó el propio afectado a la emisora KGTV, una afiliada de la cadena ABC News, el único efecto secundario que sufrió tras ser inoculado con la vacuna fue dolor en el brazo.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_178668462-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_178668462-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_178668462-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_178668462-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_178668462-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-29T16:44:19+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-autor-del-ataque-de-nashville-murio-en-la-explosion-dice-la-policia" class=""  itemprop="url" >
				El autor del ataque de Nashville murió en la explosión, dice la Policía			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-autor-del-ataque-de-nashville-murio-en-la-explosion-dice-la-policia" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_136050452-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Los investigadores creen que Warner sufría de paranoia en lo relacionado con esa tecnología punta y creía que podría servir para espiar a los estadounidenses, aseguró la cadena WSMV.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_136050452-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_136050452-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_136050452-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_136050452-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/12/dreamstime_m_136050452-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-252"><a  href="https://elespecial.com/category/news" class="menu-link main-menu-link"  itemprop="url"  ><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-classic vw-cat-id-5010"><a  href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"  itemprop="url"  ><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"  itemprop="url"  ><span>Farándula</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-29T20:02:03+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/mas-de-20-millones-de-personas-se-conectaron-conciertos-de-daddy-yankee" class=""  itemprop="url" >
				Más de 20 millones de personas se conectaron a conciertos de Daddy Yankee			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/mas-de-20-millones-de-personas-se-conectaron-conciertos-de-daddy-yankee" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/Daddy-Yankee--360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Daddy Yankee, autoproclamado &quot;El jefe&quot; del reguetón, presentó dicha gira de conciertos en el Coliseo de Puerto Rico José Miguel Agrelot, en San Juan, entre el 5 y el 29 de diciembre de 2019.
(EFE)" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-28T22:05:40+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/amazon-prime-video-estrena-locas-por-el-cambio" class=""  itemprop="url" >
				AMAZON PRIME VIDEO ESTRENA &#8220;LOCAS POR EL CAMBIO&#8221;			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/amazon-prime-video-estrena-locas-por-el-cambio" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/AMZN_LOCAS_VERSUS_MAIN_2-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="No te pierdas esta entretenida y divertida película." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-28T21:54:05+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/salseros-puertorriquenos-lamentan-la-muerte-de-tito-rojas" class=""  itemprop="url" >
				Salseros puertorriqueños lamentan la muerte de Tito Rojas			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/salseros-puertorriquenos-lamentan-la-muerte-de-tito-rojas" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/Tito-Rojas-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Víctor Manuelle, conocido como &quot;El sonero de la juventud&quot;, lamentó también la partida de su colega y de sus ocurrencias, bromas y sus ágapes en familia." itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-352"><a  href="https://elespecial.com/category/boom" class="menu-link main-menu-link"  itemprop="url"  ><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-13"><a  href="https://elespecial.com/category/salud" class="menu-link main-menu-link"  itemprop="url"  ><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"  itemprop="url"  ><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1"><a  href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"  itemprop="url"  ><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"  itemprop="url"  ><span>Horóscopo</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="https://elespecial.com/search"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"><span>Noticias</span></a></li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/news" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"><span>Farándula</span></a></li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/boom" class="menu-link main-menu-link"><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/salud" class="menu-link main-menu-link"><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"><span>Horóscopo</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-35630 post type-post status-publish format-standard has-post-thumbnail hentry category-accion category-deportes">

							<div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/category/accion" title="Acción">Acción</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-322" href="https://elespecial.com/category/accion" title="View all posts in Acción" rel="category">Acción</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-322 vw-category-link vw-cat-id-5010" href="https://elespecial.com/category/deportes" title="View all posts in Deportes" rel="category">Deportes</a></div></div>							
							<h1 class="entry-title">Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Hector Gonzalez</span></span>
							<span class="updated hidden">2020-12-30</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				<a class="author-name" href="https://elespecial.com/author/hgonzalezelespecial-com" title="View all posts by Hector Gonzalez" rel="author"  itemprop="name" >Hector Gonzalez</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" class="vw-post-date updated" title="Permalink to Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-12-30T16:58:32+00:00">December 30, 2020</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
			<span class="vw-post-meta-separator">/</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-35630" data-post-id="35630" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">68</span></span>
		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">Shares</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felespecial.com%2Fmaradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" data-post-id="35630" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=Maradona+y+Kobe+Bryant%2C+p%C3%A9rdidas+gal%C3%A1cticas+en+el+a%C3%B1o+del+coronavirus%20-%20https%3A%2F%2Felespecial.com%2Fmaradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" data-post-id="35630" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Felespecial.com%2Fmaradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus&#038;media=https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg&#038;description=Maradona+y+Kobe+Bryant%2C+p%C3%A9rdidas+gal%C3%A1cticas+en+el+a%C3%B1o+del+coronavirus" data-post-id="35630" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https%3A%2F%2Felespecial.com%2Fmaradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" data-post-id="35630" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image wp-caption"  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg" title="Fotografía de una imagen de Diego Armando Maradona en una pantalla durante un homenaje en un partido de la Primera División argentina entre Boca Juniors y Newell&#039;s Old Boys en el estadio La Bombonera en Buenos Aires (Agentina). EFE/Alejandro Pagni/Archivo
" rel="bookmark"  itemprop="image" >
					<img width="750" height="491" src="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-750x491.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Fotografía de una imagen de Diego Armando Maradona en una pantalla durante un homenaje en un partido de la Primera División argentina entre Boca Juniors y Newell&#039;s Old Boys en el estadio La Bombonera en Buenos Aires (Agentina). EFE/Alejandro Pagni/Archivo" itemprop="image" srcset="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-750x491.jpg 750w, https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-300x197.jpg 300w, https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-768x503.jpg 768w, https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-1024x671.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

									<figcaption class="vw-featured-image-caption wp-caption-text">
						<span  itemprop="caption" >
							Fotografía de una imagen de Diego Armando Maradona en una pantalla durante un homenaje en un partido de la Primera División argentina entre Boca Juniors y Newell's Old Boys en el estadio La Bombonera en Buenos Aires (Agentina). EFE/Alejandro Pagni/Archivo
						</span>
					</figcaption>
				
			</figure>
											
							
							<div class="vw-post-content clearfix"><p>El año 2020 estará marcado en rojo como uno de los más trágicos para el mundo del deporte, afectado por el coronavirus y por otras causas que se llevaron a dos de los mejores jugadores de la historia en sus especialidades: el argentino Diego Armando Maradona y el estadounidense Kobe Bryant.</p>
<p>La lista es larga, con otros nombres como Paolo Rossi, Michael Robinson, Goyo Benito, Radomir Antic, Lorenzo Sanz, Alejandro Sabella, Juan Cruz Sol, Joaquín Peiró, Miguel Jones, Stirling Moss, Marcelo Campanal, Flor Isava Fonseca, Pilar de Borbón, Bobby Morrow, Marlene Ahrens, Biri Biri, Juan de Dios Román, Jack Charlton, Norman Hunter, Peter Bonetti, Rob Resenbrink, David Stern, Hans Tilkowski, José Luis Capón, Mickey Wright, Paulo Gonçalves, y Gérard Houllier. Estás son sus historias:</p>
<p><strong>MARADONA, POSIBLEMENTE EL MEJOR FUTBOLISTA DE LA HISTORIA</strong></p>
<p>El 25 de noviembre, en Dique Luján (Buenos Aires) y a los 60 años, Diego Armando Maradona dijo adiós para siempre. Enseguida el mundo del fútbol y sus aficionados se movilizaron para llorar al que posiblemente ha sido el mejor futbolista de la historia con permiso de Pelé, Johan Cruyff y Alfredo Di Stéfano.</p>
<p>Maradona se ganó sus halagos sobre un terreno de juego y también sus críticas fuera de él. Pero en el césped, sin duda, fue el mejor de su época. Entre 1976 y 1998, en equipos como Argentinos y Boca Juniors, Barcelona, Nápoles, Sevilla y Newell&#8217;s, acumuló títulos importantes. Destacan un par de Ligas italianas y una UEFA. Pero su mayor logro fue el Mundial de México 1986. En él se coronó como el mejor del mundo y el planeta fútbol recordará siempre el gol a Inglaterra narrado por Víctor Hugo Morales. De aquel &#8220;¿de qué planeta viniste?&#8221;, 34 años después se pasó al &#8220;¿a qué planeta te fuiste?. Y es que, el fútbol de Maradona fue y será para siempre planetario.</p>
<p><strong>KOBE BRYANT, LEYENDA DE LA NBA</strong></p>
<p>Un accidente de helicóptero en un vuelo privado el 26 de enero en Calabasas (California) dejó al mundo sin una leyenda de la NBA. Kobe Bryant se despidió a los 41 años tras firmar una carrera impresionante: cinco anillos de la NBA (2000, 2001, 2002, 2009 Y 2010), dos premios al hombre más valioso de las finales, mejor jugador de la Liga 2008 y medalla de oro en los Juegos Olímpicos de Pekín 2008. Además, acumuló 1.346 partidos en la NBA en los que consiguió convertirse en el cuarto máximo anotador de la historia. Su legado será imborrable.</p>
<p><strong>PAOLO ROSSI, EL HÉROE DEL MUNDIAL DE ESPAÑA 1982</strong></p>
<p>Ágil, elegante, inteligente y con mucho oportunismo y gol, el delantero italiano Paolo Rossi falleció el 11 de diciembre a los 64 años. Balón de Oro en 1982, consiguió el galardón gracias a su imborrable actuación en el Mundial de España 82. Con seis goles en el torneo (&#8216;hat trick&#8217; a Brasil, doblete en semifinales a Polonia y un tanto a Alemania en la final), fue el culpable de la tercera estrella que sumó a su camiseta la selección italiana de fútbol.</p>
<p><strong>LAS 7 LEYENDAS DEL FÚTBOL ESPAÑOL</strong></p>
<p>Goyo Benito (Real Madrid), Juan Cruz Sol (Valencia y Real Madrid), Biri Biri y Marcelo Campanal (Sevilla), Joaquín Peiró, José Luis Capón y Miguel Jones (Atlético de Madrid) engrosaron la lista de leyendas del fútbol español que se despidieron en 2020. Nadie olvidará a tres grandes defensores como Sol, Benito y Campanal; a Biri Biri y su capacidad integradora; a las cabalgadas de Capón y de Peiró; y los goles de Jones en el Atlético de Madrid. Entre todos, acumularon multitud de títulos, como las seis Ligas y las 5 Copas de Benito, las 2 Ligas y la Copa Intercontinental de Capón, la Liga y la Recopa (1962) de Jones, las cuatro Ligas de Sol o la Copa de Europa de Peiró para el Inter.</p>
<p><strong>FLOR ISAVA FONSECA Y PILAR DE BORBÓN, UNIDAS POR EL OLIMPISMO</strong></p>
<p>Dos mujeres relacionadas con el olimpismo fallecieron en 2020. El 25 de julio, a los 99 años, falleció la venezolana Flor Isava Fonseca, primera mujer que formó parte del Comité Olímpico Internacional (COI). Además, como atleta fue campeona nacional de deportes ecuestres y en sus tareas inclusivas se encargó de promover la actividad deportiva en los barrios y pueblos de Venezuela. También fundó clubes deportivos en las cárceles. Por su parte, Pilar de Borbón murió el 8 de enero. En su currículum brillan varios logros: fue la primera española en ingresar en el COI, presidió la Federación Ecuestre Internacional entre 1994 y 2005 y fue presidenta de honor del Comité Olímpico Español (COE).</p>
<p><strong>LORENZO SANZ, EL PRESIDENTE DE LA SÉPTIMA (Y DE LA OCTAVA)</strong></p>
<p>El coronavirus acabó con la vida de Lorenzo Sanz, el presidente del Real Madrid capaz de conducir a un equipo huérfano de la Copa de Europa hacia un nuevo título. Fue la llamada &#8220;Séptima&#8221;, 32 años después de &#8220;la Sexta&#8221;. En 1998, bajo su mandato, el Real Madrid, por fin, volvió a celebrar el máximo título continental tras superar al Juventus 1-0 con un gol de Pedrag Mijatovic. Dos años después, en 2000, repetiría la hazaña. Luego, tras convocar elecciones anticipadas, perdió ante Florentino Pérez y abandonó el cargo para siempre.</p>
<p><strong>MARLENE AHRENS, ÚNICA MUJER CHILENA QUE GANÓ UNA MEDALLA OLÍMPICA</strong></p>
<p>Una insuficiencia cardiaca acabó con la vida de la atleta chilena Marlene Ahrens, única representante de su país en la historia de los Juegos Olímpicos que consiguió ganar una medalla. Se despidió a los 87 años con el honor de conseguir un hito en el deporte chileno. Lo logró en los Juegos Olímpicos de Melbourne 1956, en los que consiguió la medalla de plata en jabalina solo por detrás de la soviética Inese Jaunzeme. Además, dos oros en los Juegos Paramericanos de Chicago 1959 y Sao Paulo 1963 completan un palmarés excepcional.</p>
<p><strong>MICKEY WRIGHT, LEYENDA DEL GOLF FEMENINO</strong></p>
<p>Un ataque cardiaco se llevó a la golfista estadounidense Mickey Wright, una leyenda del golf femenino que a lo largo de su carrera atesoró la impresionante cifra de 82 títulos, incluidos 13 &#8220;grandes&#8221;: US Women&#8217;s Open (1958, &#8217;59, &#8217;61, 64); Campeonato LPGA (1958, &#8217;60, &#8217;61, &#8217;63); Western Open de Mujeres (1962, &#8217;63, &#8217;66); y Titulares (1961, &#8217;62). Su figura fue clave para impulsar el golf femenino dentro de la LPGA.</p>
<p><strong>ROB RENSENBRINK, MIEMBRO DE LA &#8220;NARANJA MECÁNICA&#8221;</strong></p>
<p>Fue uno de los grandes jugadores europeos de los años 70. Extremo veloz, con una zurda prodigiosa, formó parte del Anderlecht de las tres finales de la Recopa y de la selección de los Países Bajos. Junto a Johan Cruff, Johan Neeskens y Johnny Rep, entre otros, formó parte de la &#8220;Naranja Mecánica&#8221;, un equipo de ensueño que perdió las finales de los Mundiales de Alemania 1974 y de Argentina 1978. En la segunda, tuvo en sus botas el gol de la victoria en el último minuto, pero el poste evitó el éxito de su selección y el premio al máximo goleador del torneo. Después, en la prórroga, el argentino Kempes le arrebató ambos títulos.</p>
<p><strong>MICHAEL ROBINSON, LA VOZ AMABLE DEL FÚTBOL</strong></p>
<p>Exjugador del Liverpool, club en el que conquistó la Copa de Europa de 1984, su traspaso a Osasuna en 1987 marcó un antes y un después de un hombre que cambiaría el césped por los micrófonos para adornar el fútbol a través de la televisión con maestría y amabilidad. Durante dos décadas, enamoró a unos espectadores que el 28 de abril lloraron su muerte causada por un cáncer. A los 61 años, con muchas cosas aún por decir, se apagó la voz amable de la televisión.</p>
<p><strong>HUNTER,CHARLTON, BONETTI Y TILKOWSKI, FINALISTAS DEL MUNDIAL 1966</strong></p>
<p>Hasta cuatro de los jugadores que formaban parte de las selecciones que se enfrentaron en la final del Mundial de Inglaterra 1966 (Inglaterra-Alemania) fallecieron en 2020. Tres ingleses (Jack Charlton, Norman Hunter y Peter Bonetti) y un alemán (el portero Hans Tilkowski, que recibió uno de los goles fantasma más famosos de la historia), son ya recuerdo inolvidable del campeonato que coronó a Inglaterra después de ganar 4-2 a su rival por el título.</p>
<p><strong>RADOMIR ANTIC, EL ARQUITECTO DEL DOBLETE</strong></p>
<p>A los 71 años, y después de una sepsis repentina que cogió por culpa del coronavirus, falleció en Madrid Radomir Antic, una leyenda de los banquillos que alcanzó su cénit en el Atlético de Madrid. En la temporada 1995/96 dirigió al club rojiblanco hacia su famoso doblete. Ganó la Liga y la Copa del Rey y pasó a la historia de un equipo necesitado en ese momento de victorias. Es el único entrenador de la historia que ha dirigido a los tres grandes: Real Madrid, Barcelona y Atlético.</p>
<p><strong>DAVID STERN, IMPULSOR Y GLOBALIZADOR DE LA NBA</strong></p>
<p>Con 77 años, a causa de un derrame cerebral, desapareció David Stern, jefe supremo del baloncesto norteamericano (1984-2014) durante unos años en los que cambió la NBA para siempre. Visionario y revolucionario, potenció la rivalidad Larry Bird-Magic Johnson para nutrir la Liga de audiencias, aprovechó la aparición de Michael Jordan para globalizar la marca, con su mentalidad renovadora fue clave para crear el Dream Team, lanzó la Woman NBA, sumó siete nuevas franquicias a la NBA y con él al mando, la NBA comenzó a ser televisada en los canales de cable. Viralizó una marca cuando no había redes sociales.</p>
<p><strong>SABELLA, EL TÉCNICO QUE ROZÓ UN MUNDIAL PARA MESSI</strong></p>
<p>Si hubo un Mundial en el que Lionel Messi estuvo a punto de coronarse con Argentina como campeón, ese fue el de Brasil 2014. Es la única ocasión de las cuatro veces en las ha participado en una Copa del Mundo en la que Messi rozó la victoria. El director de orquesta no fue otro que Alejandro Sabella, fallecido el 8 de diciembre. Con títulos como la Copa Libertadores o el Torneo Apertura, ambos para Estudiantes de La Plata, se le escapó de las manos el más importante por culpa de un gol de Mario Götze en la prórroga que dio la victoria a Alemania (1-0).</p>
<p><strong>HOULLIER, CLAVE DEL LIVERPOOL DE FINALES DE LOS 90</strong></p>
<p>A los 73 años, el 14 de diciembre, Gérard Houllier no pudo superar una operación de aorta que se llevó para siempre al hombre clave de los éxitos del Liverpool de finales de los años 90 y de principios del siglo XXI. Con el técnico francés al frente, el club inglés ganó una Copa de la UEFA, una Supercopa de Europa, dos Copas de la Liga y una Copa de Inglaterra. Además, añadió a su palmarés una Ligue 1 al frente del París Saint-Germáin (1986) y otras dos en el Olympique Lyon (2006 y 2007).</p>
<p><strong>STIRLING MOSS, EL CAMPEÓN SIN CORONA</strong></p>
<p>A los 90 años, el 12 de abril, se apagó para siempre el piloto de Fórmula Uno británico Stirling Moss, subcampeón del mundo en cuatro ocasiones consecutivas, de 1955 a 1958, y tercero tres veces entre 1959 y 1961. Fue el piloto con más victorias (16) que nunca consiguió ganar un campeonato. Es el campeón sin corona, el Raymond Poulidor de la Fórmula Uni.</p>
<p><strong>BOBBY MORROW, MÍTICO VELOCISTA TRIPLE ORO OLÍMPICO</strong></p>
<p>El 30 de mayo, a los 84 años de edad, desapareció el atleta estadounidense Bobby Morrow por causas naturales en su casa de San Benito (Texas). Velocista de clase mundial, alcanzó el cielo en los Juegos Olímpicos de Melbourne 1956, en los que consiguió la medalla de oro en los 100, en los 200 y en los relevos 4&#215;100 metros. Retirado en 1958 para convertirse en agricultor y carpintero, intentó sin éxito regresar para participar en los Juegos Olímpicos de Roma 1960.</p>
<p><strong>JUAN DE DIOS ROMÁN, HISTORIA DEL BALONMANO ESPAÑOL</strong></p>
<p>A los 77 años, y a causa de un derrame cerebral, el 28 de noviembre se despidió Juan de Dios Román, un hombre que contribuyó notablemente al progreso del balonmano en España. Al frente del banquillo de la selección española logró la medalla de bronce en los Juegos Olímpicos de Atlanta 1996 y de Sydney 2000 así como las medallas de plata en los campeonatos de Europa de España 1996 y de Italia 1998. Su trabajo en los banquillos dejó como legado posicionar a España en un estatus de primer nivel internacional gracias a una pasión desbordante que intentó aplicar posteriormente como dirigente de la RFEB.</p>
<p><strong>PAULO GONÇALVES, TRAGEDIA EN EL DAKAR</strong></p>
<p>El 12 de enero, mientras disputaba la séptima etapa del rally Dakar, el piloto portugués Paulo Gonçalves falleció tras sufrir una caída. Era su decimotercera presencia en una de las carreras más exigentes del mundo que estuvo a punto de ganar en las filas de Honda en 2015, cuando acabó en la segunda posición de la categoría de motocicletas por detrás del español Marc Coma. EFE<br />
————————————<br />
<strong>Sigue leyendo más historias como esta en El Especialito, en nuestras cajas amarillas en New York y New Jersey, ¡En la Esquina de tu casa!</strong><br />
<strong>hgonzalez@elespecial.com</strong></p>
</div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://elespecial.com/fernando-carro-una-medalla-en-los-juegos-de-tokio-seria-magica">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h3 class="vw-post-navigation-title">
				Fernando Carro: "Una medalla en los Juegos de Tokio sería mágica"			</h3>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://elespecial.com/cristiano-ronaldo-guardiola-y-el-real-madrid-los-mejores-del-siglo-xxi">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h3 class="vw-post-navigation-title">
				Cristiano Ronaldo, Guardiola y el Real Madrid, los mejores del siglo XXI			</h3>
		</div>
	</a>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>No Comment</span></h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://elespecial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_16">
					<span class="cptch_span">s&#105;x</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_16" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">4</span>
					<input type="hidden" name="cptch_result" value="xUw=" />
					<input type="hidden" name="cptch_time" value="1609349508" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='35630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>The Author</span></h3>

	<a class="vw-author-avatar" href="https://elespecial.com/author/hgonzalezelespecial-com" title="Posts by Hector Gonzalez"><img itemprop="image" alt='Hector Gonzalez' src='https://secure.gravatar.com/avatar/7ff15e5246d27ea0d4bc4abb8d54655c?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ff15e5246d27ea0d4bc4abb8d54655c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Hector Gonzalez</h3>
		<p class="vw-author-bio"  itemprop="description" >Reportero y Diseñador Gráfico con estudios de Fotografía Profesional, Redacción y Comunicación para Medios Online e Impresos, Diseñador de Paginas Web impartidos en School of Visual Arts NY <br />
También Profesional sobre La metodología y Diseño de Infografías para Medios de la The Society for News Design (SND)</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_social_counter-5" class="widget widget_vw_widget_social_counter"><h3 class="widget-title"><span>Redes Sociales</span></h3>					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/El_Especialito" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/266519556827803" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">60.8k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://elespecial.com/autos" target="_blank"><img width="336" height="264" src="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png" class="attachment-full size-full" alt="Autos-Carros-Modelos" srcset="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png 336w, https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos-300x236.png 300w" sizes="(max-width: 336px) 100vw, 336px" itemprop="image" /></a>	</p>


</div><div id="vw_widget_posts-10" class="widget widget_vw_widget_posts"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small vw-single-slider vw-swiper-small-nav">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-24T14:45:49+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pechuga-de-pavo-rellena" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/Turkey-Breast-Stuffed-with-Rice-and-Beans-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Pechuga de Pavo Rellena" srcset="https://elespecial.com/wp-content/uploads/2020/12/Turkey-Breast-Stuffed-with-Rice-and-Beans-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/12/Turkey-Breast-Stuffed-with-Rice-and-Beans-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/12/Turkey-Breast-Stuffed-with-Rice-and-Beans-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/12/Turkey-Breast-Stuffed-with-Rice-and-Beans-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/12/Turkey-Breast-Stuffed-with-Rice-and-Beans-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pechuga-de-pavo-rellena" title="Permalink to Pechuga de Pavo Rellena" rel="bookmark"  itemprop="url" >Pechuga de Pavo Rellena</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-14T21:05:23+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/tamales-de-coco-y-pina" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Tamales de Coco y Piña." srcset="https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales-750x500.jpg 750w, https://elespecial.com/wp-content/uploads/2020/12/PineappleCoconutTamales.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/tamales-de-coco-y-pina" title="Permalink to Tamales de Coco y Piña" rel="bookmark"  itemprop="url" >Tamales de Coco y Piña</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-10T19:46:41+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pozole-rojo-de-cerdo-al-estilo-norteno" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/image00005-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Para muchos hispanos en Estados Unidos, la carne de cerdo tiene una gran incidencia cultural, ya que es un ingrediente vital dentro de sus tradiciones y recetas familiares. Y durante esta época de fiestas, en Pork es Sabor podrán encontrar múltiples recetas, desde antojitos hasta platos fuertes para preparar en casa durante la temporada." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pozole-rojo-de-cerdo-al-estilo-norteno" title="Permalink to POZOLE ROJO DE CERDO AL ESTILO NORTEÑO" rel="bookmark"  itemprop="url" >POZOLE ROJO DE CERDO AL ESTILO NORTEÑO</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-08T16:09:36+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pera-especiada-margarita" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/12/Spiced-Pear-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Pera Especiada Margarita." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pera-especiada-margarita" title="Permalink to Pera Especiada Margarita" rel="bookmark"  itemprop="url" >Pera Especiada Margarita</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-11-24T21:33:32+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/flautas-de-pollo-crocantes-y-deliciosas" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-24-at-4.23.12-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Para servir: en un plato grande coloque la lechuga picada, luego las flautas y por ultimo agregue la crema y el queso por encima." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/flautas-de-pollo-crocantes-y-deliciosas" title="Permalink to Flautas de Pollo ¡Crocantes y deliciosas!" rel="bookmark"  itemprop="url" >Flautas de Pollo ¡Crocantes y deliciosas!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-11-19T19:08:45+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/costillas-de-res-la-parrilla" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/11/costillitas-de-res-a-la-parrilla-con-salsa-chipotle-y-naranja-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="¡Con salsa de chipotle y naranja!" srcset="https://elespecial.com/wp-content/uploads/2020/11/costillitas-de-res-a-la-parrilla-con-salsa-chipotle-y-naranja-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2020/11/costillitas-de-res-a-la-parrilla-con-salsa-chipotle-y-naranja-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2020/11/costillitas-de-res-a-la-parrilla-con-salsa-chipotle-y-naranja-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2020/11/costillitas-de-res-a-la-parrilla-con-salsa-chipotle-y-naranja-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/11/costillitas-de-res-a-la-parrilla-con-salsa-chipotle-y-naranja-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/costillas-de-res-la-parrilla" title="Permalink to Costillas  de res a la parrilla " rel="bookmark"  itemprop="url" >Costillas  de res a la parrilla </a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-11-18T21:25:48+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/barefoot-cauliflower-mac-cheese" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/11/Barefoot-Cauliflower-Mac-and-Cheese-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Barefoot Cauliflower Mac and Cheese." itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/barefoot-cauliflower-mac-cheese" title="Permalink to Barefoot Cauliflower Mac &#038; Cheese " rel="bookmark"  itemprop="url" >Barefoot Cauliflower Mac &#038; Cheese </a></h3>
	</div>
	
</div>			</div>
				</div>
	</div>
</div></div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-30T17:07:37+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/cristiano-ronaldo-guardiola-y-el-real-madrid-los-mejores-del-siglo-xxi" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La modelo argentina Georgina Rodríguez (i), su novio Cristiano Ronaldo (c), jugador de la Juventus, y el secretario general del Consejo de Deportes de Dubai, Saeed Hareb (d), llegan a la ceremonia de entrega de premios de la Dubai Football Gala y Globe Soccer Awards de 2020, en la 15a edición dela Conferencia Internacional de Deportes en el Armani Luxury Hotel en Dubai, Emiratos Árabes Unidos, 27 de diciembre de 2020. EFE / ALI HAIDER" srcset="https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-300x210.jpg 300w, https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-768x538.jpg 768w, https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-1024x717.jpg 1024w, https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2020/12/Ronaldo-750x525.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/cristiano-ronaldo-guardiola-y-el-real-madrid-los-mejores-del-siglo-xxi" title="Permalink to Cristiano Ronaldo, Guardiola y el Real Madrid, los mejores del siglo XXI" rel="bookmark"  itemprop="url" >Cristiano Ronaldo, Guardiola y el Real Madrid, los mejores del siglo XXI</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/cristiano-ronaldo-guardiola-y-el-real-madrid-los-mejores-del-siglo-xxi" class="vw-post-date updated" title="Permalink to Cristiano Ronaldo, Guardiola y el Real Madrid, los mejores del siglo XXI" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-12-30T17:07:37+00:00">December 30, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/cristiano-ronaldo-guardiola-y-el-real-madrid-los-mejores-del-siglo-xxi#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-30T16:58:32+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Fotografía de una imagen de Diego Armando Maradona en una pantalla durante un homenaje en un partido de la Primera División argentina entre Boca Juniors y Newell&#039;s Old Boys en el estadio La Bombonera en Buenos Aires (Agentina). EFE/Alejandro Pagni/Archivo" srcset="https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" title="Permalink to Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus" rel="bookmark"  itemprop="url" >Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" class="vw-post-date updated" title="Permalink to Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-12-30T16:58:32+00:00">December 30, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-30T16:42:14+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/fernando-carro-una-medalla-en-los-juegos-de-tokio-seria-magica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/12/Fernando-Carro-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="De izquierda a derecha los españoles Toni Abadía, Fernando Carro, Ayad Lamdassem, Daniel Mateo y Ouassim Oumaiz; y el estadounidense de origen keniano Paul Chelimo durante el acto de presentación de la San Silvestre Vallecana este miércoles. EFE/Fernando Alvarad" srcset="https://elespecial.com/wp-content/uploads/2020/12/Fernando-Carro-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/12/Fernando-Carro-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/fernando-carro-una-medalla-en-los-juegos-de-tokio-seria-magica" title="Permalink to Fernando Carro: &#8220;Una medalla en los Juegos de Tokio sería mágica&#8221;" rel="bookmark"  itemprop="url" >Fernando Carro: &#8220;Una medalla en los Juegos de Tokio sería mágica&#8221;</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/fernando-carro-una-medalla-en-los-juegos-de-tokio-seria-magica" class="vw-post-date updated" title="Permalink to Fernando Carro: &#8220;Una medalla en los Juegos de Tokio sería mágica&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-12-30T16:42:14+00:00">December 30, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/fernando-carro-una-medalla-en-los-juegos-de-tokio-seria-magica#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gracias Grace Editor		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Grace Marie Herger			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Great article		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Daniel			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="vw_widget_custom_banner-1" class="widget widget_vw_widget_custom_banner">			<div class="vw-custom-banner" style="background-image: url( https://elespecial.com/wp-content/uploads/2016/08/Gana-Gratis-con-El-Especialito.png )">

				<div class="vw-custom-banner-inner">
					<h1 class="vw-custom-banner-title">GANA AQUÍ</h1>

										<span class="vw-custom-banner-subtitle">Participa en las rifas de El Especialito</span>
					
										<a class="vw-custom-banner-button vw-header-font-family" href="https://elespecial.com/gana-con-el-especialito">GRATIS<i class="vw-icon icon-entypo-right-open"></i></a>
									</div>

			</div>
			</div><div id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.njvictims.com"><img width="300" height="240" src="https://elespecial.com/wp-content/uploads/2017/09/digital-300x250-esp.gif" class="attachment-full size-full" alt="digital--300x250--esp" itemprop="image" /></a>	</p>


</div><div id="currencyconverter_minimalistic_ver2-2" class="widget widget_currencyconverter_minimalistic_ver2"><h3 class="widget-title"><span>Cambio oficial del dolar</span></h3>					<div class="currencyconverter-minimalistic-ver2-container">

						<div class="currencyconverter-minimalistic-ver2-header">
							<div class="currencyconverter-minimalistic-ver2-header-base-currency">USD1</div>
							<div class="currencyconverter-minimalistic-ver2-header-currency-caption">
								<span class="currencyconverter-minimalistic-ver2-header-currency-caption-currency-name">United States Dollar.</span> <span class="currencyconverter-minimalistic-ver2-header-currency-caption-country-name">USA</span>
							</div>
						</div>

						<div class="currencyconverter-minimalistic-ver2-header-equal currencyconverter-f-row currencyconverter-f-row-hor-justify currencyconverter-f-row-ver-center">
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-1">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-equal">=</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-2">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
						</div>

																<div class="currencyconverter-minimalistic-ver2-single-currency ">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">3,418.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														COP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;2.34<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">25.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														CUP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">0.00<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">58.15</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														DOP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/DO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.06<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">19.91</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														MXN													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/MX.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.14<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">7.80</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														GTQ													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/GT.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.02<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
														</div>
				<p class="currencyconverter-support-info-container">Currency exchange rates in <a href="http://exchangerate.guru/usd/" class="currencyconverter-base-currency-link">USD</a> on December 30, 2020</p><style type="text/css">
			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-container {
				border: 0;
				background-image: -webkit-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -o-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -webkit-gradient(linear, left top, left bottom, from(#ffa200), to(#ff5a00));
				background-image: linear-gradient(to bottom, #ffa200 0%, #ff5a00 100%);
				color: #ffffff;
			}

			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-separator-dash {
				border-top-color: rgba(255,255,255,0.3);
			}
		</style></div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Llena tus datos para participar en nuestras rifas</span></h3>			<div class="textwidget">Participa en nuestras rifas y gana muchos premios. Llena el siguiente formulario y tu puedes ser un feliz ganador. Las personas son escogidas al azar y serán informados por email. ¡Suerte!


<div role="form" class="wpcf7" id="wpcf7-f272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus#wpcf7-f272-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="272" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f272-o1" />
<input type="hidden" name="_wpnonce" value="7521f06190" />
</div>
<p>Nombre/Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Correo Electronico/Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Qué desea ganar<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Envía" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Acerca de Nosotros</span></h3>			<div class="textwidget"><p>ElEspecial.com is the official website of El Especialito Hispanic Weekly in New York and New Jersey. El Especialito is the New York’s Biggest publication of any language, reaching 1.2 million Hispanics readers every week. For more information about our newspapers, please visit <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>El website www.elespecial.com es la pagina hermana de los periódicos El Especialito distribuidos en Nueva York  y Nueva Jersey, siendo la publicación semanal más grande en circulación en toda la ciudad, alcanzando a más 1.2 millones de lectores. Si usted desea más información de nuestras publicaciones hispanas visite nuestro media kit online en <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>TERMS - CONDITIONS: <a href="https://elespecial.com/terms-conditions">www.elespecial.com/terms-conditions</a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar Artículos</span></h3><form role="search" method="get" class="search-form" action="https://elespecial.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post">			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">Week</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">Month</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">All Time</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-28T21:58:43+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/sessi-la-bomba-cubana-puertorriquena" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/12/SESSI-8-1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Séssi." srcset="https://elespecial.com/wp-content/uploads/2020/12/SESSI-8-1-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/12/SESSI-8-1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/sessi-la-bomba-cubana-puertorriquena" title="Permalink to Séssi, la bomba cubana-puertorriqueña" rel="bookmark"  itemprop="url" >Séssi, la bomba cubana-puertorriqueña</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/sessi-la-bomba-cubana-puertorriquena" class="vw-post-date updated" title="Permalink to Séssi, la bomba cubana-puertorriqueña" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-12-28T21:58:43+00:00">December 28, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/sessi-la-bomba-cubana-puertorriquena#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-12-29T21:26:49+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/carlos-ruiz-el-mixologo-de-las-estrellas" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/12/Copy-of-_als8184-85x60.jpeg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Conoce la historia de Carlos Ruiz, el mixólogo de los famosos." srcset="https://elespecial.com/wp-content/uploads/2020/12/Copy-of-_als8184-85x60.jpeg 85w, https://elespecial.com/wp-content/uploads/2020/12/Copy-of-_als8184-165x116.jpeg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/carlos-ruiz-el-mixologo-de-las-estrellas" title="Permalink to Carlos Ruiz, el mixólogo de las estrellas" rel="bookmark"  itemprop="url" >Carlos Ruiz, el mixólogo de las estrellas</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/carlos-ruiz-el-mixologo-de-las-estrellas" class="vw-post-date updated" title="Permalink to Carlos Ruiz, el mixólogo de las estrellas" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-12-29T21:26:49+00:00">December 29, 2020</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/carlos-ruiz-el-mixologo-de-las-estrellas#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-07T15:57:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/tacos-de-chilli-con-carne" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_21612994-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Picante o sin picante, esta receta de chili es perfecta para un fin de semana en familia.(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_21612994-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_21612994-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/tacos-de-chilli-con-carne" title="Permalink to Tacos de chili con carne" rel="bookmark"  itemprop="url" >Tacos de chili con carne</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/tacos-de-chilli-con-carne" class="vw-post-date updated" title="Permalink to Tacos de chili con carne" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-07T15:57:31+00:00">September 7, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-05-06T14:04:07+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/ibm-lanza-su-plataforma-gratuita-de-educacion-digital-en-espanol" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-9.49.56-AM-85x60.png" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="La plataforma de aprendizaje digital Open P-TECH ahora está disponible en español." srcset="https://elespecial.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-9.49.56-AM-85x60.png 85w, https://elespecial.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-9.49.56-AM-165x116.png 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/ibm-lanza-su-plataforma-gratuita-de-educacion-digital-en-espanol" title="Permalink to IBM lanza su plataforma gratuita de educación digital en español" rel="bookmark"  itemprop="url" >IBM lanza su plataforma gratuita de educación digital en español</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/ibm-lanza-su-plataforma-gratuita-de-educacion-digital-en-espanol" class="vw-post-date updated" title="Permalink to IBM lanza su plataforma gratuita de educación digital en español" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-06T14:04:07+00:00">May 6, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T21:02:41+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/chesca-sabor-boricua-que-triunfa-en-la-escena-musical" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/Facetune_17-01-2020-11-36-02-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Chesca." srcset="https://elespecial.com/wp-content/uploads/2020/02/Facetune_17-01-2020-11-36-02-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/Facetune_17-01-2020-11-36-02-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/chesca-sabor-boricua-que-triunfa-en-la-escena-musical" title="Permalink to Chesca, sabor boricua que triunfa en la escena musical" rel="bookmark"  itemprop="url" >Chesca, sabor boricua que triunfa en la escena musical</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/chesca-sabor-boricua-que-triunfa-en-la-escena-musical" class="vw-post-date updated" title="Permalink to Chesca, sabor boricua que triunfa en la escena musical" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T21:02:41+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2017-03-02T14:46:48+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/una-brasilera-escultural-camila-rodrigues" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2017/03/FAY_6932-1-1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Camila, quien lleva diez años de carrera, nunca imaginó que esta actuación le cambiaría la vida para siempre (Nova Comunicacāo &amp; Rede Record)" srcset="https://elespecial.com/wp-content/uploads/2017/03/FAY_6932-1-1-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2017/03/FAY_6932-1-1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/una-brasilera-escultural-camila-rodrigues" title="Permalink to Una brasilera escultural, Camila Rodrigues" rel="bookmark"  itemprop="url" >Una brasilera escultural, Camila Rodrigues</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/una-brasilera-escultural-camila-rodrigues" class="vw-post-date updated" title="Permalink to Una brasilera escultural, Camila Rodrigues" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-03-02T14:46:48+00:00">March 2, 2017</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-28T16:59:24+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más de 67 millones de Reproducciones en Spotify (EFE)" srcset="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-300x217.jpg 300w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-768x555.jpg 768w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-1024x740.jpg 1024w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-750x542.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"  itemprop="url" >&#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" class="vw-post-date updated" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-28T16:59:24+00:00">October 28, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-03-07T15:35:47+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Angelina Sánchez." srcset="https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/03/IMG_1020-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"  itemprop="url" >Anyelina Sánchez, de Dominicana con Amor</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/anyelina-sanchez-de-dominicana-con-amor" class="vw-post-date updated" title="Permalink to Anyelina Sánchez, de Dominicana con Amor" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-03-07T15:35:47+00:00">March 7, 2019</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">El Especial Inc., All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409502-1', 'auto');
  ga('send', 'pageview');

</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Maradona y Kobe Bryant, pérdidas galácticas en el año del coronavirus</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" data-post-id="35630" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Maradona+y+Kobe+Bryant%2C+p%C3%A9rdidas+gal%C3%A1cticas+en+el+a%C3%B1o+del+coronavirus%20-%20https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" data-post-id="35630" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus&#038;media=https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN.jpg&#038;description=Maradona+y+Kobe+Bryant%2C+p%C3%A9rdidas+gal%C3%A1cticas+en+el+a%C3%B1o+del+coronavirus" data-post-id="35630" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://elespecial.com/maradona-y-kobe-bryant-perdidas-galacticas-en-el-ano-del-coronavirus" data-post-id="35630" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		More Stories		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-07-26T15:36:47+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-252" href="https://elespecial.com/category/news" title="View all posts in News" rel="category">News</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/spacex-prueba-con-exito-su-vehiculo-starhopper" class=""  itemprop="url" >
				SpaceX prueba con éxito su vehículo Starhopper			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/spacex-prueba-con-exito-su-vehiculo-starhopper" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2019/07/dreamstime_m_110211692-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Un cohete Falcon 9 propulsó la cápsula Dragon, en su tercera misión hacia el puesto que orbita, a unos 400 kilómetros de la Tierra, a 27.600 kilómetros por hora.
 (Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript' src='https://elespecial.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/elespecial.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/elespecial.com","ajax_url":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/elespecial.com\/wp-content\/themes\/espresso","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/main.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8cc300d9d7","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.20'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Fotografía de una imagen de Diego Armando Maradona en una pantalla durante un homenaje en un partido de la Primera División argentina entre Boca Juniors y Newell&#039;s Old Boys en el estadio La Bombonera en Buenos Aires (Agentina). EFE/Alejandro Pagni/Archivo
</div>					</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://elespecial.com/wp-content/uploads/2020/12/MARADONA-KOBE-BRYAN-1200x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: elespecial.com @ 2020-12-30 17:31:49 by W3 Total Cache -->