<!DOCTYPE html>
<!--[if lte IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<!-- WP Header -->
		<title>horóscopo semanal (9 al 15 de mayo) - El Especial</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="horóscopo semanal (9 al 15 de mayo) - El Especial" />
<meta property="og:description" content="ARIES. En el tarot, el Tres de Bastos indica que harás las asociaciones que garanticen el éxito laboral a largo plazo. Pondrás dos pies en el futuro. 67, 50 y 11. TAURO. En el tarot, la Sota de Bastos indica que pronto recibirás buenas noticias concernientes al trabajo o el ..." />
<meta property="og:url" content="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" />
<meta property="og:site_name" content="El Especial" />
<meta property="article:tag" content="horóscopo" />
<meta property="article:section" content="Farándula" />
<meta property="article:published_time" content="2022-05-09T20:31:27+00:00" />
<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712.jpg" />
<meta property="og:image:width" content="2116" />
<meta property="og:image:height" content="1416" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ARIES. En el tarot, el Tres de Bastos indica que harás las asociaciones que garanticen el éxito laboral a largo plazo. Pondrás dos pies en el futuro. 67, 50 y 11. TAURO. En el tarot, la Sota de Bastos indica que pronto recibirás buenas noticias concernientes al trabajo o el ..." />
<meta name="twitter:title" content="horóscopo semanal (9 al 15 de mayo) - El Especial" />
<meta name="twitter:image" content="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Feed" href="https://elespecial.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; Comments Feed" href="https://elespecial.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="El Especial &raquo; iCal Feed" href="https://elespecial.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Especial &raquo; horóscopo semanal (9 al 15 de mayo) Comments Feed" href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elespecial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://elespecial.com/wp-includes/css/dashicons.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://elespecial.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://elespecial.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://elespecial.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elespecial.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elespecial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elespecial.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://elespecial.com/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://elespecial.com/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://elespecial.com/wp-content/themes/espresso/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bbpress-css'  href='https://elespecial.com/wp-content/themes/espresso/css/custom-bbpress.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='https://elespecial.com/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://elespecial.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-a11y.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"f7c9cdb62a","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","post_id":"42317"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-views/post-views-ajax.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","security":"d0b5d6d7ba","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/elespecial.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/elespecial.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://elespecial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elespecial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elespecial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.23" />
<link rel='shortlink' href='https://elespecial.com/?p=42317' />
<link rel="alternate" type="application/json+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fhoroscopo-semanal-9-al-15-de-mayo-2" />
<link rel="alternate" type="text/xml+oembed" href="https://elespecial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felespecial.com%2Fhoroscopo-semanal-9-al-15-de-mayo-2&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://elespecial.com/xmlrpc.php">

<meta name="description" content="Hispanos en Estados Unidos">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Especial">

					<meta property="og:title" content="horóscopo semanal (9 al 15 de mayo)">
			<meta property="og:description" content="ARIES. En el tarot, el Tres de Bastos indica que harás las asociaciones que garanticen el éxito laboral a largo plazo. Pondrás dos pies en el futuro. 67, 50 y 11. TAURO. En el tarot, la Sota de Bastos indica que pronto recibirás buenas noticias concernientes al trabajo o el ...">
			<meta property="og:url" content="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2"/>
						<meta property="og:image" content="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712.jpg" />
						
		
		<!-- End Facebook Integration -->
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #dd3333;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #dd3333;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #dd3333;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #dd3333;
			border-color: #dd3333;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30;margin-right:0;margin-bottom:30;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4003761434387167",
    enable_page_level_ads: true
  });
</script>

	</head>
	<body id="site-top" class="single single-post postid-42317 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-super-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2860 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/contact-us" class="menu-link main-menu-link"><span>Contact Us</span></a></li>
<li class="nav-menu-item-23428 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/concurso" class="menu-link main-menu-link"><span>Registracion Del Concurso</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="https://elespecial.com"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://elespecial.com/wp-content/uploads/2016/08/El-Especial-Gris-1.png" width="360" height="104" alt="El Especial"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://elespecial.com/" class="menu-link main-menu-link"  itemprop="url"  ><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a  href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"  itemprop="url"  ><span>Noticias</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T19:09:20+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" class=""  itemprop="url" >
				Conoce al perro chistoso que no hace sus terapias			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="doggie-paddle-m-819533" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T15:58:27+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/maestros-preescolares-en-25-estados-demandan-mejores-salarios-y-prestaciones" class=""  itemprop="url" >
				Maestros preescolares en 25 estados demandan mejores salarios y prestaciones			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/maestros-preescolares-en-25-estados-demandan-mejores-salarios-y-prestaciones" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_134207290-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="La deserción de cuidadoras de niños y maestras preescolares, que buscan empleos mejor remunerados, tiene otro efecto: la dificultad de las madres y padres para retornar a sus empleos tras la pandemia.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_134207290-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_134207290-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_134207290-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_134207290-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_134207290-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T15:54:20+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://elespecial.com/category/noticias" title="View all posts in Noticias" rel="category">Noticias</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/la-produccion-de-automoviles-en-mexico-cae-un-658-en-abril" class=""  itemprop="url" >
				La producción de automóviles en México cae un 6,58 % en abril			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/la-produccion-de-automoviles-en-mexico-cae-un-658-en-abril" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_46533382-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="En la misma línea, las exportaciones de vehículos mexicanos crecieron un 2,86 % anual en el mismo mes.
(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_46533382-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_46533382-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_46533382-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_46533382-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_46533382-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-252"><a  href="https://elespecial.com/category/news" class="menu-link main-menu-link"  itemprop="url"  ><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5010"><a  href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"  itemprop="url"  ><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a  href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"  itemprop="url"  ><span>Farándula</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-loop vw-post-loop-box-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T20:50:28+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico" class=""  itemprop="url" >
				El Grupo D&#8217;AHORA, la promesa del merengue típico			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/IMG_1592-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Bralen Robles, Randy Collado, Joe Yunior Peña y José Arismendy Ortega son los talentos que conforman el Grupo D’AHORA" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T20:31:27+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" class=""  itemprop="url" >
				horóscopo semanal (9 al 15 de mayo)			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-300x201.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-768x514.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-1024x685.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-750x502.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-05T21:21:30+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/los-4-fantasticos-del-humor-todo-un-exito-en-usa-tv-online" class=""  itemprop="url" >
				&#8220;Los 4 Fantásticos del Humor&#8221;, todo un éxito en Usa TV Online.			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/los-4-fantasticos-del-humor-todo-un-exito-en-usa-tv-online" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/4Horizontal-Los_4_fantasticos_del_humor-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Los 4 Fantásticos del Humor" itemprop="image" />								</a>
						
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-352"><a  href="https://elespecial.com/category/boom" class="menu-link main-menu-link"  itemprop="url"  ><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-13"><a  href="https://elespecial.com/category/salud" class="menu-link main-menu-link"  itemprop="url"  ><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"  itemprop="url"  ><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-1"><a  href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"  itemprop="url"  ><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"  itemprop="url"  ><span>Horóscopo</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="https://elespecial.com/search"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-2979 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-2981 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/noticias" class="menu-link main-menu-link"><span>Noticias</span></a></li>
<li class="nav-menu-item-2980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/news" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-12200 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/deportes" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-2982 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://elespecial.com/category/farandula" class="menu-link main-menu-link"><span>Farándula</span></a></li>
<li class="nav-menu-item-2983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/boom" class="menu-link main-menu-link"><span>Boom</span></a></li>
<li class="nav-menu-item-2984 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/salud" class="menu-link main-menu-link"><span>Salud</span></a></li>
<li class="nav-menu-item-2989 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://elespecial.com/chica-sexy" class="menu-link main-menu-link"><span>Chica Sexy</span></a></li>
<li class="nav-menu-item-2988 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/insolito" class="menu-link main-menu-link"><span>Insólito</span></a></li>
<li class="nav-menu-item-2997 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://elespecial.com/category/horoscopo" class="menu-link main-menu-link"><span>Horóscopo</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-42317 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-horoscopo">

							<div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elespecial.com/category/farandula" title="Farándula">Farándula</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">horóscopo semanal (9 al 15 de mayo)</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://elespecial.com/category/farandula" title="View all posts in Farándula" rel="category">Farándula</a></div></div>							
							<h1 class="entry-title">horóscopo semanal (9 al 15 de mayo)</h1>
							
							<p class="vw-subtitle">encuentra los mejores consejos de mano de nuestros expertos en el tarot. </p>
							<span class="author vcard hidden"><span class="fn">Gustavo Reyes</span></span>
							<span class="updated hidden">2022-05-09</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				<a class="author-name" href="https://elespecial.com/author/greyeselespecial-com" title="View all posts by Gustavo Reyes" rel="author"  itemprop="name" >Gustavo Reyes</a>

			
		</span>

		<span class="vw-post-meta-separator">/</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" class="vw-post-date updated" title="Permalink to horóscopo semanal (9 al 15 de mayo)" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-09T20:31:27+00:00">May 9, 2022</time></a>
		<span class="vw-post-meta-separator">/</span>		<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
		
		
			<span class="vw-post-meta-separator">/</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42317" data-post-id="42317" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">69</span></span>
		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">Shares</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felespecial.com%2Fhoroscopo-semanal-9-al-15-de-mayo-2" data-post-id="42317" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=hor%C3%B3scopo+semanal+%289+al+15+de+mayo%29%20-%20https%3A%2F%2Felespecial.com%2Fhoroscopo-semanal-9-al-15-de-mayo-2" data-post-id="42317" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Felespecial.com%2Fhoroscopo-semanal-9-al-15-de-mayo-2&#038;media=https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712.jpg&#038;description=hor%C3%B3scopo+semanal+%289+al+15+de+mayo%29" data-post-id="42317" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https%3A%2F%2Felespecial.com%2Fhoroscopo-semanal-9-al-15-de-mayo-2" data-post-id="42317" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image wp-caption"  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712.jpg" title="(Dreamstime)" rel="bookmark"  itemprop="image" >
					<img width="750" height="502" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-750x502.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="(Dreamstime)" itemprop="image" srcset="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-750x502.jpg 750w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-300x201.jpg 300w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-768x514.jpg 768w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-1024x685.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

									<figcaption class="vw-featured-image-caption wp-caption-text">
						<span  itemprop="caption" >
							(Dreamstime)						</span>
					</figcaption>
				
			</figure>
											
							
							<div class="vw-post-content clearfix"><p>ARIES.</p>
<p>En el tarot, el Tres de Bastos indica que harás las asociaciones que garanticen el éxito laboral a largo plazo. Pondrás dos pies en el futuro. 67, 50 y 11.</p>
<p>TAURO.</p>
<p>En el tarot, la Sota de Bastos indica que pronto recibirás buenas noticias concernientes al trabajo o el negocio. Se anuncia la bonanza. 14, 57 y 68.</p>
<p>GEMINIS.</p>
<p>En el tarot, el Rey de Copas es un hombre con mucha experiencia de vida que puede ayudarte o inspirarte. Deberás reconocerle y acercarte. 53, 65 y 19.</p>
<p>CANCER.</p>
<p>En el tarot, la Templanza te recuerda que la vida es como la pólvora y no es bueno desperdiciarla. Con voluntad sales adelante y sanas. 36, 28 y 54.</p>
<p>LEO.</p>
<p>En el tarot, el Nueve de Copas es una de las expresiones del éxito, que se fortalece con la generosidad. Entre más ganas, más das y al revés. 30, 21 y 45.</p>
<p>VIRGO.</p>
<p>En el tarot, el Cinco de Oros predice un periodo de carencia y de lucha por mejorar económicamente. Lo emocional y la bonanza están ligados. 49, 42 y 3.</p>
<p>LIBRA.</p>
<p>En el tarot, la Emperatriz indica la realización de las partes femeninas de la vida: la creatividad abundante, la productividad que es agua. 23, 43 y 36.</p>
<p>ESCORPION.</p>
<p>En el tarot, el Rey de Bastos es un hombre influyente que puede llevar tu trabajo o negocio a otro nivel. La mejora es inminente. 6, 2 y 31.</p>
<p>SAGITARIO.</p>
<p>En el tarot, el Nueve de Oros predice seguridad financiera, prosperidad y mucha abundancia. Todo lo económico estará resuelto. 28, 38 y 43.</p>
<p>CAPRICORNIO.</p>
<p>En el tarot, el Ermitaño indica un periodo de retraimiento, soledad y sobriedad en el que tu corazón ilumina tu futuro. 25, 65 y 44.</p>
<p>ACUARIO.</p>
<p>En el tarot, el Tres de Copas es una reunión en la que las emociones se renuevan y los pactos se refrendan. Amistad asegurada. 58, 22 y 12.</p>
<p>PISCIS.</p>
<p>En el tarot, el As de Espadas indica que a tu mente está por llegar algo que te estimulará tanto que iniciarás una nueva ruta intelectual. 35, 45 y 59.</p>
</div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="https://elespecial.com/tag/horoscopo" rel="tag">horóscopo</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h3 class="vw-post-navigation-title">
				Conoce al perro chistoso que no hace sus terapias			</h3>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h3 class="vw-post-navigation-title">
				El Grupo D'AHORA, la promesa del merengue típico			</h3>
		</div>
	</a>
	</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>No Comment</span></h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/horoscopo-semanal-9-al-15-de-mayo-2#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://elespecial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_90">
					<span class="cptch_span"><input id="cptch_input_90" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">&#102;i&#118;&#101;</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">40</span>
					<input type="hidden" name="cptch_result" value="UIU=" />
					<input type="hidden" name="cptch_time" value="1652132500" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='42317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>The Author</span></h3>

	<a class="vw-author-avatar" href="https://elespecial.com/author/greyeselespecial-com" title="Posts by Gustavo Reyes"><img itemprop="image" alt='Gustavo Reyes' src='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/588801431cb7c5e8157dca196fee466c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Gustavo Reyes</h3>
		<p class="vw-author-bio"  itemprop="description" >Gustavo Reyes es periodista especializado en gerencia de la comunicación, comunity manager y relacionista público. Empezó su carrera periodística en PORTAFOLIO, el diario económico más importante de Colombia. En su recorrido por las relaciones públicas, Gustavo fue director de cuenta de marcas premium entre las cuales se cuentan Cartier, BMW, MINI, Motorrad y L´oreal, entre otros. Fue el encargado de lanzamientos como el Calibre de Cartier Diver y de la llegada de la marca VICHI de L´oreal a Latinoamérica.  <br />
<br />
Ahora trabaja para Ibarria Media Group como editor web y community manager.</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_social_counter-5" class="widget widget_vw_widget_social_counter"><h3 class="widget-title"><span>Redes Sociales</span></h3>					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/El_Especialito" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/266519556827803" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">60.8k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://elespecial.com/autos" target="_blank"><img width="336" height="264" src="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png" class="attachment-full size-full" alt="Autos-Carros-Modelos" srcset="https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos.png 336w, https://elespecial.com/wp-content/uploads/2020/12/Autos-Carros-Modelos-300x236.png 300w" sizes="(max-width: 336px) 100vw, 336px" itemprop="image" /></a>	</p>


</div><div id="vw_widget_posts-10" class="widget widget_vw_widget_posts"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-small vw-single-slider vw-swiper-small-nav">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-06T20:21:56+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/tostadas-con-cerdo-al-chipotle" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/05/image00006-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="image00006" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/tostadas-con-cerdo-al-chipotle" title="Permalink to Tostadas con Cerdo ¡Al Chipotle!" rel="bookmark"  itemprop="url" >Tostadas con Cerdo ¡Al Chipotle!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-04-28T15:43:33+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/crema-de-cilantro-sobre-pollo" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/04/CilantroCreamSauceChick-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Crema de Cilantro Sobre Pollo" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/crema-de-cilantro-sobre-pollo" title="Permalink to Crema de Cilantro Sobre Pollo" rel="bookmark"  itemprop="url" >Crema de Cilantro Sobre Pollo</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-04-19T19:15:47+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/coctel-de-flor-de-sauco-y-fresa" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Cóctel de flor de saúco y fresa." srcset="https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-1024x683.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/04/Elderflower-Strawberry-Cocktail-4-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/coctel-de-flor-de-sauco-y-fresa" title="Permalink to Cóctel de flor de saúco y fresa" rel="bookmark"  itemprop="url" >Cóctel de flor de saúco y fresa</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-04-12T15:48:20+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/bacalaitos-al-estilo-puertorriqueno" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/04/image-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Bacalaítos" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/bacalaitos-al-estilo-puertorriqueno" title="Permalink to Bacalaítos ¡al estilo puertorriqueño!" rel="bookmark"  itemprop="url" >Bacalaítos ¡al estilo puertorriqueño!</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-04-05T19:25:42+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pollo-al-curry-con-ajo-y-salsa-de-yogur-griego" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/04/Curry-Chicken-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Pollo al Curry" srcset="https://elespecial.com/wp-content/uploads/2022/04/Curry-Chicken-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/04/Curry-Chicken-300x199.jpg 300w, https://elespecial.com/wp-content/uploads/2022/04/Curry-Chicken-768x509.jpg 768w, https://elespecial.com/wp-content/uploads/2022/04/Curry-Chicken.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/04/Curry-Chicken-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pollo-al-curry-con-ajo-y-salsa-de-yogur-griego" title="Permalink to Pollo al Curry con Ajo y Salsa de Yogur Griego" rel="bookmark"  itemprop="url" >Pollo al Curry con Ajo y Salsa de Yogur Griego</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-03-14T16:55:03+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/pollo-en-fricase" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Crédito: GOYA" srcset="https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348-360x240.jpg 360w, https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348-300x200.jpg 300w, https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348-768x512.jpg 768w, https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348-1024x682.jpg 1024w, https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348-750x500.jpg 750w, https://elespecial.com/wp-content/uploads/2022/03/ChickenFricasse_348.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/pollo-en-fricase" title="Permalink to Pollo en Fricasé" rel="bookmark"  itemprop="url" >Pollo en Fricasé</a></h3>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-small vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-03-08T15:43:27+00:00"/>
			<a class="vw-post-box-thumbnail" href="https://elespecial.com/celebra-el-dia-de-la-mujer-con-un-femme-royale" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2022/03/DSC07368-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="DSC07368" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<h3 class="vw-post-box-title"  itemprop="headline" ><a href="https://elespecial.com/celebra-el-dia-de-la-mujer-con-un-femme-royale" title="Permalink to CELEBRA EL &#8220;DÍA DE LA MUJER&#8221; CON UN &#8220;FEMME ROYALE&#8221;" rel="bookmark"  itemprop="url" >CELEBRA EL &#8220;DÍA DE LA MUJER&#8221; CON UN &#8220;FEMME ROYALE&#8221;</a></h3>
	</div>
	
</div>			</div>
				</div>
	</div>
</div></div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">
			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active"><i class="vw-icon icon-entypo-star"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-clock"></i></a></li>
					<li><a href="#" class="vw-fixed-tab-title"><i class="vw-icon icon-entypo-comment"></i></a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T20:50:28+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/IMG_1592-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Bralen Robles, Randy Collado, Joe Yunior Peña y José Arismendy Ortega son los talentos que conforman el Grupo D’AHORA" srcset="https://elespecial.com/wp-content/uploads/2022/05/IMG_1592-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/IMG_1592-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico" title="Permalink to El Grupo D&#8217;AHORA, la promesa del merengue típico" rel="bookmark"  itemprop="url" >El Grupo D&#8217;AHORA, la promesa del merengue típico</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico" class="vw-post-date updated" title="Permalink to El Grupo D&#8217;AHORA, la promesa del merengue típico" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-09T20:50:28+00:00">May 9, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/el-grupo-dahora-la-promesa-del-merengue-tipico#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T20:31:27+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="(Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" title="Permalink to horóscopo semanal (9 al 15 de mayo)" rel="bookmark"  itemprop="url" >horóscopo semanal (9 al 15 de mayo)</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" class="vw-post-date updated" title="Permalink to horóscopo semanal (9 al 15 de mayo)" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-09T20:31:27+00:00">May 9, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T19:09:20+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="doggie-paddle-m-819533" srcset="https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" title="Permalink to Conoce al perro chistoso que no hace sus terapias" rel="bookmark"  itemprop="url" >Conoce al perro chistoso que no hace sus terapias</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" class="vw-post-date updated" title="Permalink to Conoce al perro chistoso que no hace sus terapias" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-09T19:09:20+00:00">May 9, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Gracias Grace Editor		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7389fd2fb5bcafa643052415a6fc9c5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Grace Marie Herger			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div><div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<p class="vw-post-box-comment">
			Great article		</p>

		<a class="vw-comment-author-avatar" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
			<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e22e9ac2e4e650449e35f08b5d7acbee?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://elespecial.com/maluma-estrena-su-mas-reciente-sencillo-sin-contrato" title="Permalink to Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;" rel="bookmark">
				Daniel			</a>

			<div class="vw-post-box-title">on Maluma estrena su más reciente sencillo &#8220;Sin Contrato&#8221;</div>

		</div>

		<div class="clearfix"></div>
		
	</div>
</div>
</div>				</div>

			</div>
			</div><div id="vw_widget_custom_banner-1" class="widget widget_vw_widget_custom_banner">			<div class="vw-custom-banner" style="background-image: url( https://elespecial.com/wp-content/uploads/2016/08/Gana-Gratis-con-El-Especialito.png )">

				<div class="vw-custom-banner-inner">
					<h1 class="vw-custom-banner-title">GANA AQUÍ</h1>

										<span class="vw-custom-banner-subtitle">Participa en las rifas de El Especialito</span>
					
										<a class="vw-custom-banner-button vw-header-font-family" href="https://elespecial.com/gana-con-el-especialito">GRATIS<i class="vw-icon icon-entypo-right-open"></i></a>
									</div>

			</div>
			</div><div id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.njvictims.com"><img width="300" height="240" src="https://elespecial.com/wp-content/uploads/2017/09/digital-300x250-esp.gif" class="attachment-full size-full" alt="digital--300x250--esp" itemprop="image" /></a>	</p>


</div><div id="currencyconverter_minimalistic_ver2-2" class="widget widget_currencyconverter_minimalistic_ver2"><h3 class="widget-title"><span>Cambio oficial del dolar</span></h3>					<div class="currencyconverter-minimalistic-ver2-container">

						<div class="currencyconverter-minimalistic-ver2-header">
							<div class="currencyconverter-minimalistic-ver2-header-base-currency">USD1</div>
							<div class="currencyconverter-minimalistic-ver2-header-currency-caption">
								<span class="currencyconverter-minimalistic-ver2-header-currency-caption-currency-name">United States Dollar.</span> <span class="currencyconverter-minimalistic-ver2-header-currency-caption-country-name">USA</span>
							</div>
						</div>

						<div class="currencyconverter-minimalistic-ver2-header-equal currencyconverter-f-row currencyconverter-f-row-hor-justify currencyconverter-f-row-ver-center">
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-1">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-equal">=</span>
							<span class="currencyconverter-f-col currencyconverter-f-col-dash-2">
								<span class="currencyconverter-minimalistic-ver2-separator-dash"></span>
							</span>
						</div>

																<div class="currencyconverter-minimalistic-ver2-single-currency ">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">4,072.13</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														COP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">&ndash;0.88<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">25.75</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														CUP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/CU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">0.00<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">55.28</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														DOP													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/DO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.27<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">20.40</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														MXN													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/MX.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+1.12<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
																			<div class="currencyconverter-minimalistic-ver2-single-currency currencyconverter-minimalistic-ver2-separator-dash">
											<div class="currencyconverter-minimalistic-ver2-row">
												<span class="currencyconverter-minimalistic-ver2-currency-price">7.67</span>
											</div>
											<div class="currencyconverter-minimalistic-ver2-row currencyconverter-minimalistic-ver2-row-captions">
												<span class="currencyconverter-minimalistic-ver2-inline-list">
													<span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-ticker">
														GTQ													</span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-inline-list-item-flag"><img src="https://elespecial.com/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/48/GT.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-48"></span><span class="currencyconverter-minimalistic-ver2-inline-list-item currencyconverter-minimalistic-ver2-change-percentage">+0.10<span class="currencyconverter-percentage-symbol">%</span></span>												</span>
											</div>
										</div>
														</div>
				<p class="currencyconverter-support-info-container">Currency exchange rates in <a href="http://exchangerate.guru/usd/" class="currencyconverter-base-currency-link">USD</a> on May 9, 2022</p><style type="text/css">
			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-container {
				border: 0;
				background-image: -webkit-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -o-linear-gradient(top, #ffa200 0%, #ff5a00 100%);
				background-image: -webkit-gradient(linear, left top, left bottom, from(#ffa200), to(#ff5a00));
				background-image: linear-gradient(to bottom, #ffa200 0%, #ff5a00 100%);
				color: #ffffff;
			}

			#currencyconverter_minimalistic_ver2-2 .currencyconverter-minimalistic-ver2-separator-dash {
				border-top-color: rgba(255,255,255,0.3);
			}
		</style></div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Llena tus datos para participar en nuestras rifas</span></h3>			<div class="textwidget">Participa en nuestras rifas y gana muchos premios. Llena el siguiente formulario y tu puedes ser un feliz ganador. Las personas son escogidas al azar y serán informados por email. ¡Suerte!


<div role="form" class="wpcf7" id="wpcf7-f272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/horoscopo-semanal-9-al-15-de-mayo-2#wpcf7-f272-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="272" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f272-o1" />
<input type="hidden" name="_wpnonce" value="7521f06190" />
</div>
<p>Nombre/Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Correo Electronico/Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Qué desea ganar<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Envía" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Acerca de Nosotros</span></h3>			<div class="textwidget"><p>ElEspecial.com is the official website of El Especialito Hispanic Weekly in New York and New Jersey. El Especialito is the New York’s Biggest publication of any language, reaching 1.2 million Hispanics readers every week. For more information about our newspapers, please visit <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>El website www.elespecial.com es la pagina hermana de los periódicos El Especialito distribuidos en Nueva York  y Nueva Jersey, siendo la publicación semanal más grande en circulación en toda la ciudad, alcanzando a más 1.2 millones de lectores. Si usted desea más información de nuestras publicaciones hispanas visite nuestro media kit online en <a href="http://www.elespecialitomk.com">www.elespecialitomk.com</a></p>
<p>TERMS - CONDITIONS: <a href="https://elespecial.com/terms-conditions">www.elespecial.com/terms-conditions</a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar Artículos</span></h3><form role="search" method="get" class="search-form" action="https://elespecial.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post">			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">Week</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">Month</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">All Time</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T17:20:42+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/barcelona-vs-manchester-city-un-duelo-de-titanes" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Messi-1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="BARCELONA vs MANCHESTER CITY" srcset="https://elespecial.com/wp-content/uploads/2016/10/Messi-1-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Messi-1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/barcelona-vs-manchester-city-un-duelo-de-titanes" title="Permalink to BARCELONA vs MANCHESTER CITY un duelo de titanes" rel="bookmark"  itemprop="url" >BARCELONA vs MANCHESTER CITY un duelo de titanes</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/barcelona-vs-manchester-city-un-duelo-de-titanes" class="vw-post-date updated" title="Permalink to BARCELONA vs MANCHESTER CITY un duelo de titanes" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T17:20:42+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-01T18:44:15+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/feria-del-libro-en-costa-rica-contara-con-2-000-novedades-literarias" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_16614222-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="libros" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_16614222-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_16614222-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/feria-del-libro-en-costa-rica-contara-con-2-000-novedades-literarias" title="Permalink to Feria del Libro en Costa Rica contará con 2.000 novedades literarias" rel="bookmark"  itemprop="url" >Feria del Libro en Costa Rica contará con 2.000 novedades literarias</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/feria-del-libro-en-costa-rica-contara-con-2-000-novedades-literarias" class="vw-post-date updated" title="Permalink to Feria del Libro en Costa Rica contará con 2.000 novedades literarias" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-01T18:44:15+00:00">September 1, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2019-11-07T20:35:10+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/denison-si-flamengo-cae-en-la-provocacion-argentina-perdera-la-final" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2019/11/Flamengo-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Aficionados del Equipo brasileño Flamengo" srcset="https://elespecial.com/wp-content/uploads/2019/11/Flamengo-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2019/11/Flamengo-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/denison-si-flamengo-cae-en-la-provocacion-argentina-perdera-la-final" title="Permalink to Denison, si Flamengo cae en la provocación argentina, perderá la final" rel="bookmark"  itemprop="url" >Denison, si Flamengo cae en la provocación argentina, perderá la final</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/denison-si-flamengo-cae-en-la-provocacion-argentina-perdera-la-final" class="vw-post-date updated" title="Permalink to Denison, si Flamengo cae en la provocación argentina, perderá la final" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-07T20:35:10+00:00">November 7, 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-06T19:50:54+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/Carmen-Villalobos-2-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Carmen Villalobos 2" srcset="https://elespecial.com/wp-content/uploads/2022/05/Carmen-Villalobos-2-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/Carmen-Villalobos-2-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto" title="Permalink to Carmen Villalobos&#8230; Como nunca la habías visto" rel="bookmark"  itemprop="url" >Carmen Villalobos&#8230; Como nunca la habías visto</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto" class="vw-post-date updated" title="Permalink to Carmen Villalobos&#8230; Como nunca la habías visto" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-06T19:50:54+00:00">May 6, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-09T19:09:20+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="doggie-paddle-m-819533" srcset="https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/doggie-paddle-m-819533-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" title="Permalink to Conoce al perro chistoso que no hace sus terapias" rel="bookmark"  itemprop="url" >Conoce al perro chistoso que no hace sus terapias</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias" class="vw-post-date updated" title="Permalink to Conoce al perro chistoso que no hace sus terapias" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-09T19:09:20+00:00">May 9, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/conoce-al-perro-chistoso-que-no-hace-sus-terapias#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-03-02T16:43:36+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/ninel-conde-al-desnudo-en-fans" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/03/ninel00003-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Ninel Conde" srcset="https://elespecial.com/wp-content/uploads/2022/03/ninel00003-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/03/ninel00003-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/ninel-conde-al-desnudo-en-fans" title="Permalink to Ninel Conde AL DESNUDO&#8230; en Only Fans" rel="bookmark"  itemprop="url" >Ninel Conde AL DESNUDO&#8230; en Only Fans</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/ninel-conde-al-desnudo-en-fans" class="vw-post-date updated" title="Permalink to Ninel Conde AL DESNUDO&#8230; en Only Fans" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-03-02T16:43:36+00:00">March 2, 2022</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2021-09-01T19:54:09+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/nelfa-nunez-la-co-presentadora-del-pacha-trasciende-en-new-york" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2021/09/1-IMG_0069-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Nelfa Nuñez" srcset="https://elespecial.com/wp-content/uploads/2021/09/1-IMG_0069-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2021/09/1-IMG_0069-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/nelfa-nunez-la-co-presentadora-del-pacha-trasciende-en-new-york" title="Permalink to Nelfa Nuñez, la co Presentadora del Pachá trasciende en New York" rel="bookmark"  itemprop="url" >Nelfa Nuñez, la co Presentadora del Pachá trasciende en New York</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/nelfa-nunez-la-co-presentadora-del-pacha-trasciende-en-new-york" class="vw-post-date updated" title="Permalink to Nelfa Nuñez, la co Presentadora del Pachá trasciende en New York" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-09-01T19:54:09+00:00">September 1, 2021</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-05T21:21:30+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/los-4-fantasticos-del-humor-todo-un-exito-en-usa-tv-online" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/4Horizontal-Los_4_fantasticos_del_humor-85x60.png" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los 4 Fantásticos del Humor" srcset="https://elespecial.com/wp-content/uploads/2022/05/4Horizontal-Los_4_fantasticos_del_humor-85x60.png 85w, https://elespecial.com/wp-content/uploads/2022/05/4Horizontal-Los_4_fantasticos_del_humor-165x116.png 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/los-4-fantasticos-del-humor-todo-un-exito-en-usa-tv-online" title="Permalink to &#8220;Los 4 Fantásticos del Humor&#8221;, todo un éxito en Usa TV Online." rel="bookmark"  itemprop="url" >&#8220;Los 4 Fantásticos del Humor&#8221;, todo un éxito en Usa TV Online.</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/los-4-fantasticos-del-humor-todo-un-exito-en-usa-tv-online" class="vw-post-date updated" title="Permalink to &#8220;Los 4 Fantásticos del Humor&#8221;, todo un éxito en Usa TV Online." rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-05T21:21:30+00:00">May 5, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/los-4-fantasticos-del-humor-todo-un-exito-en-usa-tv-online#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2022-05-06T19:50:54+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2022/05/Carmen-Villalobos-2-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Carmen Villalobos 2" srcset="https://elespecial.com/wp-content/uploads/2022/05/Carmen-Villalobos-2-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2022/05/Carmen-Villalobos-2-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto" title="Permalink to Carmen Villalobos&#8230; Como nunca la habías visto" rel="bookmark"  itemprop="url" >Carmen Villalobos&#8230; Como nunca la habías visto</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto" class="vw-post-date updated" title="Permalink to Carmen Villalobos&#8230; Como nunca la habías visto" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-05-06T19:50:54+00:00">May 6, 2022</time></a>
					<a class="vw-post-meta-icon vw-post-comment-count" href="https://elespecial.com/carmen-villalobos-como-nunca-la-habias-visto#respond" title="Comments">
			<i class="vw-icon icon-entypo-comment"></i>
			0		</a>
				</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T19:51:19+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El próximo 21 de octubre se estrena la nueva película de SONY, el Jeremías. 
(Cortesía)" srcset="https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/Jeremias-7x100-USA3-e1476820203327-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"  itemprop="url" >El Jeremías, un genio en la familia</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-jeremias-un-genio-en-la-familia" class="vw-post-date updated" title="Permalink to El Jeremías, un genio en la familia" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T19:51:19+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-09-12T18:43:18+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/conoce-los-amigables-delfines" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Los delfines salen a la superficie cada 5-8 minutos aproximadamente para respirar por el espiráculo. (Dreamstime)" srcset="https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/09/dreamstime_m_31042063-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/conoce-los-amigables-delfines" title="Permalink to Conoce a los amigables delfines" rel="bookmark"  itemprop="url" >Conoce a los amigables delfines</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/conoce-los-amigables-delfines" class="vw-post-date updated" title="Permalink to Conoce a los amigables delfines" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-09-12T18:43:18+00:00">September 12, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-02-17T20:58:59+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Brazil21" srcset="https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2020/02/9FC1C071A3E04F6386F4233D39DAD167-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"  itemprop="url" >Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/brazil21-el-influencer-mas-famoso-de-dominicana-ahora-prueba-suerte-en-la-musica" class="vw-post-date updated" title="Permalink to Brazil21, el influencer más famoso de Dominicana ahora prueba suerte en la música" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:58:59+00:00">February 17, 2020</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-18T20:56:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="El Bachatero Boricua se entrego a su fanaticada. (Gustavo Reyes , Grace Herger, People en Español)" srcset="https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/DSC_1958-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"  itemprop="url" >El Especialito con excelente representación en El Festival de People en Español 2016 en NYC</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/el-especialito-exelente-representacion-en-el-festival-de-people-en-espanol-2016-en-nyc" class="vw-post-date updated" title="Permalink to El Especialito con excelente representación en El Festival de People en Español 2016 en NYC" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-18T20:56:31+00:00">October 18, 2016</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2016-10-28T16:59:24+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" rel="bookmark">
		<img width="85" height="60" src="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="Más de 67 millones de Reproducciones en Spotify (EFE)" srcset="https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-85x60.jpg 85w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-300x217.jpg 300w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-768x555.jpg 768w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-1024x740.jpg 1024w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-165x116.jpg 165w, https://elespecial.com/wp-content/uploads/2016/10/sipaphotossix398880-750x542.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"  itemprop="url" >&#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="https://elespecial.com/shaky-shaky-de-daddy-yankee-se-convierte-en-la-cancion-mas-escuchada-de-los-estados-unidos" class="vw-post-date updated" title="Permalink to &#8220;Shaky Shaky&#8221; de Daddy Yankee Se Convierte en la Canción Más Escuchada de los Estados Unidos" rel="bookmark"><time  itemprop="datePublished"  datetime="2016-10-28T16:59:24+00:00">October 28, 2016</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">El Especial Inc., All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/ElEspecialito" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/+ElEspecialitoUnionCity" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/El_Especialito" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409502-1', 'auto');
  ga('send', 'pageview');

</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">horóscopo semanal (9 al 15 de mayo)</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" data-post-id="42317" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=hor%C3%B3scopo+semanal+%289+al+15+de+mayo%29%20-%20https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" data-post-id="42317" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2&#038;media=https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712.jpg&#038;description=hor%C3%B3scopo+semanal+%289+al+15+de+mayo%29" data-post-id="42317" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://elespecial.com/horoscopo-semanal-9-al-15-de-mayo-2" data-post-id="42317" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		More Stories		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2020-11-25T15:13:43+00:00"/>
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-352" href="https://elespecial.com/category/boom" title="View all posts in Boom" rel="category">Boom</a></div></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://elespecial.com/weeknd-acusa-de-corrupcion-los-grammy-tras-no-recibir-nominaciones" class=""  itemprop="url" >
				The Weeknd acusa de &#8220;corrupción&#8221; los Grammy tras no recibir nominaciones			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="https://elespecial.com/weeknd-acusa-de-corrupcion-los-grammy-tras-no-recibir-nominaciones" rel="bookmark">
			<img width="360" height="240" src="https://elespecial.com/wp-content/uploads/2020/11/dreamstime_m_125635648-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Además, el disco y varias de sus canciones han triunfado recientemente en premios como los MTV VMA, American Music Awards o Billboard Music Awards.
(Dreamstime)" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript' src='https://elespecial.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/elespecial.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/elespecial.com","ajax_url":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/elespecial.com\/wp-content\/themes\/espresso","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/main.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://elespecial.com/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"455a6fe7f8","ajaxurl":"https:\/\/elespecial.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elespecial.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.23'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> (Dreamstime)</div>					</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://elespecial.com/wp-content/uploads/2022/05/dreamstime_m_19197712-1263x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: elespecial.com @ 2022-05-09 21:41:41 by W3 Total Cache -->